DobrRk

Участник
  • Публикации

    6
  • Зарегистрирован

  • Посещение

Репутация

0 Обычный

О DobrRk

  • Звание
    Здасте, я тут новенький

Информация

  • Пол
    Мужчина

Посетители профиля

227 просмотров профиля
  1. Провода на САУНО 7.2 8.0

    Доброго времени! Нужны провода на сауно (8.0) -140х70; (7,2) - 76х60, 60х40 и комплект для лазерно-ударного 75х135. uzor.63@mail.ru
  2. Уроки ретуши!!!

    Так же очень интересно! В лс или dobrrk@mail.ru
  3. Сц отменяется. К нам едет(ревизор) мастер. Как что либо решим опишусь. Пока же ситуация не поменялась. Снова перекидывал провода уже как в истерике)), менял двигатели, подтягивал гайки швп, делал проставки, крепил намертво станок к столу, перекидывал плату с соседнего станка - полосит! Так же мастера ждет 7.2 выдающий матроскинов вертикально на половину портрета. Менял двигатель z, ситуация чуть улучшилась, но полосы все еще есть хоть и еле заметные Оо. Отпишусь о решении.
  4. так у меня их два, второй ни разу не прополосил, хотя брались с разницей 4 месяца. 140х70 не полосит, а этот 140х60 зараза.. Решено везти в сц. Как что отпишусь
  5. Второй год станок периодически начинает то ли полосить то ли... Как это назвать я даже не знаю. Началось в конце 2015. Поменял провода проблема осталась, значит не провода. С соседнего такого же станка перекинул полностью блок с платой, проблема осталась. Менял башку, так же ставил и от 7.2. Так как работы было не початый край станок нельзя было останавливать, и я нашел компромис, т.к. станок 140х60 клал камень ниже середины, там почему то не было полос. Постепенно полосы пропали на конец сезона 2015. В этом году по весне словил снова эти полосы. Стал грешить на валы осей х,у, заказал новые муфты, как на версии 8,0б. Проблема не решилась, как и с тем что менял движок на оси z. Заметил что при замене муфты полос стало меньше, но они стали появляться и ниже середины станка. А ну и еще особенность появления полос, это вибрация в районе вала по z где гайка швп и муфта. На фото телевизор. Первым шел портрет мужчины(полосы), далее женщина, все чисто.
  6. Доброго времени! Работаю с прошлого лета на 6 станках с версией 7,2. До этого никакого опыта не было. Устраивался как ретушер, но еще не представлял, что тесно свяжусь с технической строной. Времени на изучение станка и различных его режимов не было, т.к. попал в самый сезон и надо было шпаритьшпарить. Как то все гладко прошло до окончания сезона, никаких сбоев. Ушел на вольные хлеба в начале зимы, совсем не задумываясь о пердстоящих весенних проблемах со станками) С самого начала работаю с точечным режимом, на другие даже не обращаю внимание. Настройки: (китаец) шаг 300 скорость 160 зазор 0,55; (долерит\базальт)вк, шаг 250, скорость 150, зазор 0,55. Так вот сейчас три из 6 станков выдают совсем не то, что ожидалось. Первые два не видят полутона, будто рубят градиент по середке, хотя тесты градиента ровные. Третий наоборот все сводит к серому, причем добавляет белый даже в практически чисто черный и все это с червями. Произошло с ним это как резко, с него выходили замечательные портреты и раз, все закночилось, Поменял голову на нем, ситуация не изменилась. Получается что, виноваты мозги?! Пытался связаться с работавшим до меня ретушером, но тщетно, в контакт не вступает. Начальство пока пожимает плечами, сетуя на дорогую обслугу и скорой обновке на 8.0 версию. Помогите советом по настройкам с китайцем и долеритом в других режимах помимо точечного и как избежать потерю серого с преобладанием белого.