wepr

станок невидит полутона помогите

12 сообщений в этой теме

помогите пожалуйста станок невидит полутона бєт белий и чернорний а серий бет белим что делать

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

версия 7,2      шаг 300-350       зазор 0,33     сер3700-бел7500

вообщем портрет получается монотонным. плохая градация тона. (мало тонов) самые белые точки пробивает не особо белым. соответственно лепешка. Шопим фото по всякому(ярче, контрастней и тд и тп) зазор менял, шаг менял, магнит перенастраивал.... ноо...не айс   

все пошло после ремонта станка.

 

  может кто-что видел про такое?!))))

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ретушь показывай...

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

дело не в ретуши. ретушь нормальная. писал выше, что пробовал по всяком.. что-то  с магнитом как-будто

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

показывай


тож работаю на 7.2...уже давно, и до сих пор сурпрызы для себя открываю

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

300 


делал 200-250 не очень


я сейчас даже не портреты запускаю, а делаю линейную градацию из разных тонов. 8ка идеально бьет, а 7,2 монотонно


это как плохой и хороший художник. у плохого худ меньше тонов, чем у более опытного))))


что-то в механике и настройках


,,,,,,


.....


@moz, что скажешь? 

post-10461-0-07173300-1453882341_thumb.j

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу