Рекомендуемые сообщения

Смазывал направляющие, подтягивал 2 винта по Х и по У, которые держат каретку на подшипнике, возил уже в Коростышев к Сауновцам (там, кстати, у них было все нормально), пытался убрать люфт с Х - ничего не помогло.

Поднял температуру в помещении, думал может холодно.

Гравировал все время в ВК режиме, сегодня уже пробовал гравировать в два прохода, вродь полоса немного пропала, но всеравно есть.

Завтра возьму фотик на роботу, фото выложу на форум.

Кто подскажет как лечить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
(там, кстати, у них было все нормально)

Так же была такая ситуация. На месте необъяснимые глюки, а приезжаешь к ним и станок как подменили. (но проблема была другая) Может стоит от этого оттолкнуться. Что есть у них, чего нету у вас? Заземления, скачки напряжения... Давайте фото будим разбираться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dc7b864b4b0et.jpg

А это я по очереди робивал в БК режиме и в 2 прохода:

9b02e287f6e9t.jpg

Что делать, на носу сезон

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же фигня и у меня время от времени появляется.51a17c2445fdt.jpg

Не знаю, с чем это связано и как ее лечить... 8) Может, кто-нибудь подскажет, как с этим бороться....?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

на шестёрках вроде такой фигни не было, там горизонтальные достают 8)

или это отмаза от конкурса? )))))))))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня таже фигня давно. В следствии многократных попыток можно сказать пришел к выводу, что у меня полосы из за перекоса станка.

Дело в следующем. У меня стол(металический) с одного края чуть ниже. На столе лежит двойной лист ДСП. Под лист дсп с того края где ниже стол

подложена дощечка. Смысл в том что ни на глаз ни уровнем ни линейкой перекос невиден. Но если чуть чуть приподнять ножку станка с того края где ниже стол

строчность пропадает. Не могу утверждать что именно от этого. Но только на той недели опять началась такая фигня и исправилась вроде бы только

тогда когда поправил стол. Вообще заметил я это только потому что полосы чаще проявляются на тяжелых камнях. То есть по идеи именно из за веса дополнительно

происходит провисание. Еще раз повторю на глаз не определить. Чисто интуикивно.

Короче попробуйте поэкспереминтировать опираясь на это.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всё от магнита...мы переделали магнит..пружинки поменяли на другие магниты...как у версии 7.пока ни каких сбоев...

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

По поводу уровня станка и стола: действительно, под одну ножку подкладываю картон, но 10 месяцев без полос, а 2 месяца - полосит

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такие вертикальные полосы связаны с вибрацией станка во время гравировки, станок должен стоять абсолютно жестко!!! Возможен перекос конструкции станка и какая-то из ножек, чуть выше или ниже. Еще немешало бы смазать механизмы.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже версия 6.3. Но после появления полос чё только не делал.

Проверял провода. Но от них должно или работать или нет. То есть это не востонавливающий обьект.

Перепоял конденсаторы.

Смазываю каждую неделю. От этого ничего не меняется однозначно. Тут если год не смазывать то тогда.

Регулировка и выставления магнита раз в три месяца.

От компа и проги тут тоже ничего - проверено.

Заземление проверено не раз.

Единственно это перекос. Больше пока не на что грешить.

Еще раз отмечю что никакая промерка на дает результат. Чисто на ощупь только можно определить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
8)

или это отмаза от конкурса? )))))))))))

Нет, не отмаза!!!! :party:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно ,что проблема элементарна .Крепление всего блока магнита не перпендикулярно рабочей плоскости ,а попросту нет прямого угла ,вот по этой причине подкладка под одну из ножек станка даёт результат.Почему так думаю? А потому что у абсолютно разных станков вертикальная тельняшка имеет одинаковый ,примерно сантиметровый шаг между светлыми полосками .

bc2fbc293897.gif

  • Upvote 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

АНФИМ

Полностью с вами согласен.

Еще можно попробовать попросту повернуть иглу,

за последний год у меня таких проблем не было, но раньше поворот иглы спасал.

Хотя Сауно обычно привязывает данную проблему к заземлению - в этом есть доля правды.

Удачи всем в решении проблемы.

Советую проверить блок питания на предмет его работоспособности.

Товарищ вчера поменял это его спасло.Лысый Магомед(Сауно) сказал ему, что блоки питания со временем перестают ровно работать, в этом и причина.

Если ни чего не получается отстроить, аработать надо прямо сейчас-

вторым проходом включаете режим контраст он немного сгладит.

Есть еще более кординальный способ-

берете подготовленную картинку, делаете её экспозицией темнее чем обычно и пробиваете первый проход,

второй проход делаете проктически в линию, к примеру 550 на 450 при меньшем зазоре чем обычно, картинку для

второко прохода делаете в обычной для вашего станка тональности и применяете постеризацию с уровнем 16.

Изображение получается немного специфическим, но полос не будет так заметно, а иногда при удачной подборке

первого и второго прохода их нет вовсе.

Простите за орфографию- очень спешу.

Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Повторюсь. Полосы у меня только в ВК режиме. Проблема строчности не постояна, шаг полосы одинаковый, а вот контрасность разная.

Сегодня эксперементировал с уровнем, отмерял ростояние между концом иглы и столом в четирех углах стола и под одну из ножек подложил кусок картона.

Один портрет пробило пока нормально, наночь поставил второй.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Для начало попробуйте убрать всю старую смазку.И поновой смажте бытовым смазочным маслом все трущие детали.Особое внимание имеет вал Х.Если это не поможет,небходимо чуть-чуть ослабить

двигатель Х.Если и это на поможет то в программе гравирование зайдите в меню /файл/настройки/скорости/ручное перемещение/Х быстро - убавить на 500-600(если у вас 3600 можно установить 3000.

Далее ОК/настройки в станок F5 (станок должен быть вкл.)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
dc7b864b4b0et.jpg

А это я по очереди робивал в БК режиме и в 2 прохода:

9b02e287f6e9t.jpg

Что делать, на носу сезон

PlMaxim тоже самое полосы! завтра попробую закрепить жестко станок и пробить.

Если не секрет то на каких настройках был пробит портрет? Ну очень классно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Неа не поможет, тут надо датчик слежения тонко отстраивать, у сауновцев возможно вообще другой грейв для тестов, или датчики отстроены правильно. потому все работает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня другой станок, но проблема похожая была, оказалось - сканер в нечеловеческих условиях пыльного цеха делал полосы, не особо заметные на мониторе, и достаточно заметные при гравировке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня 6.1, 6.0 .

УБРАЛ ПОЛСЫ, поменяв винт на лапке магнита.СТАЧИЛ ВИНТ И УМЕНЬШИЛ плоскость касания винта с камнем.

Всё должно быть без люфта и крепиться мёртво.Заземление тоже важно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
dc7b864b4b0et.jpg

А это я по очереди робивал в БК режиме и в 2 прохода:

9b02e287f6e9t.jpg

Что делать, на носу сезон

Извените...

Что такое ВК на картинке? (БК режим тоже не понял)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Эти полосы возникают при неправильной , несоосной затяжки крепления двигателя на вале перпендикулярной полосам.. двигатель при кручении в определённой положении испытывает дополнительную нагрузкуи замедляется, шаг боя уменьшается.. точки бьются плотнее изображение светлее.. появляются полосы с шагом кручения вала... в особо запущенных случаях сильно видно сжатие картинки... установить станок ровно.. что бы направляющие были паралельно.. почистить передаточный механизм.. подшибники.. ослабить крепление двигателя и постепенно зажимать крест накрестпри работающем станке тщательно отслеживая..., а ещё лучше поставить более мощный движок...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Извените...

Что такое ВК на картинке? (БК режим тоже не понял)

ВК - гравирует одну строку в 2 прохода

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

были полосы на 7.1 вылечил сменой зазора с 0,40 на 0,45, сезон отработал норамально сейчас опять появились.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.