144 сообщения в этой теме

Всем привет !

У меня была проблемма с работой 8-ки с Windows 8, глючил по страшному, сейчас на Windows 10 вроди начал работать, пока пару неизвестных ошибок 0 выдавал, а так пашет ! Кто что может сказать по этому поводу ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@ИП Курасов ещё глюки бывают и от типа процессора-проверено. Вообще чем проще комп и ХР тем стабильней работает

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Интересный момент, но это всё один и тот же ноут !

На восьмерке он регулярно обновлялся, и однажды, после очередного обновления началась "жопа" !

После нажатия СТАРТ он передвигался по всей рабочей поверхности в любую им выбранную точку и выставлял заданный зазор и в путь, начинал гравировать как буд то так и нужно !!!!

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте. Купил станок 8 в комплектации нет ПО да и пластик потресканый, качеством очень не доволен... В понедельник буду звонить в отдел продаж, выскажу все, но примерно знаю что ответят. Выручайте мужики, киньте на почту Engrave 8.0 !!! Заранее спасибо кто отзовется! and4520@yandex.ru

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 01.08.2016 в 22:09, SaNDJorj сказал:

Ахтунг!

У кого ещё А1 регулируется?

Может это по блату Магамедыч экспериментальный Engrave коллегам подсунул? :good:

 

у меня и на 6.3 и на 7.2

 

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Александр! А зачем тебе это? Может я не все понял, свяжись со мной. Обнаружил в некоторых станках биение от проточки концов. и очень существенное, вот это проблемма! Регулируй, не регулируй, толку не будет, только замена оси. А я то думаю, к чему они клонят, что толкового токаря не найти?. Норма два микрона.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, древний сказал:

Александр! А зачем тебе это? Может я не все понял, свяжись со мной. Обнаружил в некоторых станках биение от проточки концов. и очень существенное, вот это проблемма! Регулируй, не регулируй, толку не будет, только замена оси. А я то думаю, к чему они клонят, что толкового токаря не найти?. Норма два микрона.

@SaNDJorj можно конечно , только напомнишь через неделю - я на рюкзаке сижу -туда (Там де гори полонини , де стрімки потоки сині)

@древний перезвоню конешно уважаемый  :)

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Удачного отдыха! Набирайтесь сил на новые трудовые достижения, в Карпатах хорошо, сам там отдыхаю.

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера и сегодня повторно столкнулся с новой для меня проблемой !

На третьем проходе без ВК, на обоих портретах между 30 и 60 % выполнения прохода станок съезжает по оси  Х ниже портрета, и в итоге ошибка станка номер 7, резкое изменение уровня !!!

Фото прилагаю !

Что подскажите ?

IWOoz4mCwkc.jpg

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

посмотри в ретуши у тебя там точки не стоит лишней, в просмотре внимательно посмотри по кадрам

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сейчас гляну, но почему тогда первые два прохода на обоих портретах были без проблем ?

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А что показывал первоначальный "Обход по контуру"?

А вообще, я часто в целях недопущения подобного в Engrave мышью выделяю фрагмент, который попадает под гравировку.

У меня напарница часто "мудрит" с фоном, и он иногда выходит за границы памятника. Чтобы не переделывать макет, я просто выделяю участок гравировки и запускаю печать. Если в этом случае станок "выскочит" за его выделенной рамки, значит проблема в станке.
 

1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Переделал Модуль для класика. Жосткий, как в планшете. Добавил опыт китайцев.  Умеет самонастраиваться.  Увеличил немного поле.Поставлю ближайшие дни на испытания. Отпишусь. Никаких полосок  не должно быть и в помине.Радоваться пока рано, но все таки хотелось поделиться.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Парни Help!!!!Может кто скинет дрова на Engrave 8.0)))Переустановил Винду а дрова забыл скинуть на флешку!Диск искать надо.Буду признателен мыло artur13101984@gmail.com

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Обещал- отвечаю. Полосок действительно нет. Не буду утверждать что я куда то Ах как продвинулся, но я искал косяк, у кого полоски, и я его нашел. Тот кто с первого дня с ними борится, заявляю, малой кровью не поборите. Это косяк сборки. У кого нормально, тому повезло. Просто снимите двигатель с оси икс и муфту, и понаблюдайте осевое смещение в валу. У кого проблемы, на глаз видно-виляет. При нормальной проточке вала и сборке, даже легко посаженная муфта не виляет. У кого такие проблемы-замена вала. ( про линейку тоже забывать не надо). Убиваются одновременно.Сам модуль пока показывать не буду, потому как не ставил за цель произвести впечатление. Поработает сезон-посмотрим.

0

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!


Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.


Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу