Перейти к публикации

Нужна помощь!!! полосы на изображении.


Рекомендованные сообщения

а какой станок?
у меня была такая же проблема(станок Гранит 40х60)
обращался к производителю,подобрали новую программу под станок.
но станок полосил.
оказалось все очень просто.
рабочий стол попросту установил по уровню.
пока полос нет.

Ссылка на сообщение
Поделиться на других сайтах

Это у тебя где то коротит. Проверь все контакты. И если у тебя стоит выпрямитель напряжения попробуй без него.

Ссылка на сообщение
Поделиться на других сайтах
  • 3 недели спустя...

Проблемы сразу после ремонта, спустя 5 часов наработки. 

Обращался с этой же проблемой.

Кто сталкивался?

 

Ссылка на сообщение
Поделиться на других сайтах

20160521_1431092.jpg

 

Ремонт дорогой. Радость была недолгой.

Заметил, иногда после включения станка при нажатии на кнопку перемещения по осям, каретка движется медленны с непонятным гулом, спустя несколько секунд все проходит и работает нормально.

Как дед старый, С утра встал все болит,  немного расходился и все как бы нормально, можно грядки копать,   следующим  утром все заново"

Глюк с самого начала появился, чем старше, тем чаще появляется. Станку год и четыре месяца.

20160521_1431092.thumb.jpg.bb29f89eac6200ed43ccb6976e7d7103.jpg

Ссылка на сообщение
Поделиться на других сайтах

 Mirtels

В сервисе говорят из за проблем с электричеством.

Опять сгорел контроллер.

Но до этого же он как то работал больше года.

Стоит бесперебойник 4,5 Kv + стабильзатор 5 Kv электромеханический. Напряжение в сети и без них нормальное в пределах 220-230

Сегодня померил потенциал между нулем и землей 1,2 в.

Из за этого Может ? Как бороться?

Ссылка на сообщение
Поделиться на других сайтах

Доброго времени пользователи станка Миртелс 60/120. У меня такая проблема появилась:

Вчера на гранитной стеле делали оформление, все хорошо програвировал, нареканий нет. Сегодня решили на задней стороне пейзаж сделать и тут он начал выдавать странности. Гравирует не по порядку (справа-налево),а как хочет, поравирует с одной стороны несколько коротких движений,потом на другую перейдет. Возможно дело в картинке тут. Но мы купили другую картинку, и понеслось по новой. Полосы, смещение рамки, опять гравирует как хочет. Что бы это могло быть? Может кто-то с таким сталкивался? Теперь боюсь делать портрет на другой,оплаченной стеле..испортит нафиг еще лицевую сторону..

vAx97p1octk.jpg

xoN7Dz8wMLU.jpg

vAx97p1octk.thumb.jpg.ff7c699f8e52bf4b9d4d3f854acfc59c.jpg

xoN7Dz8wMLU.thumb.jpg.d837491f4940ba9df7e74e9cc82a3304.jpg

Ссылка на сообщение
Поделиться на других сайтах

Забыл добавить, стабилизатор напряжения показывает, что скачков никаких не было. сылка на верхнюю картинку: 2d6a79c93cb3.png

Ссылка на сообщение
Поделиться на других сайтах

Данная проблема скорее всего связана с использованием неверного формата/разрешения картинки. Просьба обратиться в техподдержку и получить консультацию и необходимую помощь. От Вас обращений в техподдержку не поступало. Дублирую данные техподдержки в личные сообщения.

Ссылка на сообщение
Поделиться на других сайтах

отформатируйте всю память, и еще раз загрузите картинку. такое много раз уже было, это неправильная загрузка файла в память

Ссылка на сообщение
Поделиться на других сайтах

Была такая же проблема. После прочистки и смазки каретки и направляющих всё хорошо.

Ссылка на сообщение
Поделиться на других сайтах
В 12.05.2016 в 13:40, Vladimir87Ekt сказал:

Появились полосы на изображении, что делать? В чем причина?

Если исключён вопрос стабилизации, то проверять и обжимать окислившиеся/разболтавшиеся контакты.

Ссылка на сообщение
Поделиться на других сайтах

Которые имеют свойство взбалтываться и окисляться )))))))))))))))

Ссылка на сообщение
Поделиться на других сайтах
В 12.05.2016 в 21:34, PlMaxim сказал:

датчик уровня(возможно болтик раскрутился) или z-кабель.

Улыбнуло=) А где стоит датчик уровня у митрелса?=)

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Kseon сказал:

Улыбнуло=) А где стоит датчик уровня у митрелса?=)

Идёт в комплекте кубической формы. Находится вместе с обучающим диском, набором по уходу за станком в одной упаковке. Не нашёл что-ли?

Ссылка на сообщение
Поделиться на других сайтах
  • 1 месяц спустя...

Вот хотел с такой же проблемой обратится на форум но смотрю тема эта уже есть. Спасибо форуму почитал отзывы и попробовал методом тыка всё по порядку. Причина оказалась в плохих контактах на лазерной трубки, а точнее в плюсовом проводе. Поджал и всё заработало полосы пропали :)

    

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах

rUcs6.jpg

Только наладил станок опять проблема :( Обычную фотографию 30 на 40 гравирует без проблем, но стоит загрузить картинку побольше ( например с пейзажем ) сперва гравирует нормально, а потом как будто ему кто то мощности прибавляет начинает жечь. Трубку менял 2 месяца назад. Кто сталкивался подскажите.  

Ссылка на сообщение
Поделиться на других сайтах

Очень высока вероятность расфокусировки.

замечал такую закономерность - такая полосатость появляется в результате целой череды неблагоприятных факторов (точнее в результате их сочетания).

1) расфокусировка

2) низкая мощность

3) слишком контрастное изображение.

поясню последний пункт - слишком яркий белый в сочетании с практически черными участками.

на фото видно,  что полоса появилась там, где начинается темный куст и заканчивается ровно там. где он заканчивается.

вангую. нам не виден на фото темный объект, который есть на изображении в той горизонтали. где появилась тонкая полоса.

природу этого явления не знаю.

Но противодействую его появлению так:

во-первых. слежу за фокусом и мощностью, но это не гарантирует 100% результата,

во-вторых, такие изображения делю так, чтобы слишком белые участки не гравировались одновременно со слишком темными, например, в данном случае я отдельно гравировал бы одежду (огромное белое пятно).

Ну, это кроме того, что у меня она не была бы такой светлой...

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах

@makcp55 у меня была аналогичная проблема, появлялись полосы ни с того, ни с сего, но потом заметил закономерность, что полосы начинались когда включали электрочайник, поставил стабилизатор и полос больше нет.

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах
  • 3 недели спустя...

привет всем,  тоже проблемы с полосами , сказали отправлять станок на диагностику. станок Миртелс5f3e0f3881e0.jpg

Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
×
×
  • Создать...