Перейти к публикации

Рекомендованные сообщения

Ребят, такое дело... гравер 5 работал нормально... потом началось то полосы на портрете, то плохо выдает изображение, уже что только не делали...и даже голову новую они (производители) нам прислали....делает хорошо только тексты и рисунки ( то тоже бывает выкинет что нить типа полосы ) ... что касается портретов то хоть настройки меняй хоть не меняй...все равно ужас!!!!! подскажите варианты от чего это может быть... а то валят все на меня, что я что то налазила в настройках...уже все по сто раз переустанавливала их программу.... это дело получается в самом станке?

Ссылка на сообщение
Поделиться на других сайтах

Да, мы делали абсолютно все!!!! Мастеров вызывали, кто по более смыслит... результат такой же....

Ссылка на сообщение
Поделиться на других сайтах

у меня напруга прыгает от 150 до 270 в,аж автоматы вышибает , поставил на станок стабилизатор.

Ссылка на сообщение
Поделиться на других сайтах

...ды какой там стабилизатор... он там не нужен. написал автору. пишите,звоните-чем смогу помогу

Ссылка на сообщение
Поделиться на других сайтах

Ермоша,привет прочел ретушью подрабатываешь,по сотрудничаем! У меня немножко будет,не буду в тягость так сказать.На новой точке сам присутствовать не буду и дорабатывать не смогу! А заказов валом по началу точно там не будет!

Ссылка на сообщение
Поделиться на других сайтах

битва экстрасенсов какая-то получается))

@nataxa2009

фоты покажите, что именно происходит

 

Ссылка на сообщение
Поделиться на других сайтах

@nataxa2009 Хоть бы написал, что наладил станок или нет описал бы поломку глядишь и людям потом пригодилось вдруг аналогичная  беда случиться

Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
×
×
  • Создать...