Перейти к публикации
reslarblar

Пропуски строк, нужен совет.

Рекомендованные сообщения

Нужен совет, подскажите в чем может быть проблема. Станок График-3К 7.2 120х60см(станку 4 года, каждый год ездим на профилактику), контакты чистил спиртом, провода менял, заземление и сеть хорошие, стабильные. Станок и заготовка стоят по уровню и закреплены, при движении по осям заеданий нет, пробовал выбить квадрат 10х10см размер не изменился смещения нет. Полосит при любых настройках и зазоре, на любом материале. Проблема проявилась после снятия лапки держателя иглы с ударной головки. В лапке сорвало резьбу винта держателя иглы, нарезал новую, после установки лапки на место (выравнивал R и T  в зазоре близкие к 0) настроил силу удара, качество гравировки осталось прежним, но появились пустые строки.

95Xuq.jpg

cPeGL.jpg

tOuKc.jpg

Z37Wo.jpg

sOJrl.jpg

xD6uv.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Попробуй перерегулировать магнит. Опусти немного нижний магнитик(два болтика слева)и  дальше как обычно. Если цикл поменяется (магнит бъет вверх) переверни разъем, доведи регулировку до конца. Возможно процедуру придеться повторить, предарительно сместив еще немного магнитик. Удачи.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за совет, на днях похимичю с расположением магнита, отпишусь о результатах.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такие мысли возникли при просмотре.    

1 после регулировок слегка упала сила удара магнита.  По- этому при тех же настройках полосит.

Решение - добавить силу удара , 

2 Вижу отдельные строки более выраженые  

Решение Сбросить в грейве насторойки по умолчанию.    Возможно сбилась скорость перемещения между строк или еще что. 

3 Станок  версии 7.2 .      Если ты будеш бить восьмым грейвом, как уже писали реньше, то никаких строк не будет 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня были такие глюки, когда датчик подстерся, стал плоским. В результате зазор устанавливался больше 0,4. Установил зазор 0,35, в настройках и все нормуль, а так конечно датчик надо было поменять.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет, подобная проблемма. Станок может пройти портрет идиально а может полосы пропустить как быть посоветуйте, куда копать????

IMG_9276.JPG

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...