Перейти к публикации

Рекомендованные сообщения

Прошу прощения если пишу не в том разделе, на вашем форуме впервые. Имеется станок Зубр 300 используем уже года 3-4 , 1 раз был в ремонте в прошлом году перестал выставляться зазор, сейчас проблема повторилась, подскажите должен-ли быть люфт держака иглы как на фото? 

20170623_152601.jpg

20170623_152601.jpg.3bb4a7e12f0e072e5d9034c87a9e1e83.jpg

Ссылка на сообщение
Поделиться на других сайтах

Вы извините, я с вашими станками сталкиваюсь косвенно, но как механик думаю что большой роли горизонтальный люфт тут не играет, понятно косвенно, вертикальный основной.

Ссылка на сообщение
Поделиться на других сайтах

Нет. Станок 2011 года, головка менялась в 2013 на финальную версию. Люфтов никогда не было.

Ссылка на сообщение
Поделиться на других сайтах

@kamnerez люфта не должно быть. Влияет он на качество печати и очень сильно.

У меня при таком люфте пропадали серые тона и ....

В общем снимите ударную голову. Разберите ее и подтяните гайку который держит клювик. Она (гайка) у вас видна на фотке.

А зазор плохо выставляется когда на болте (который вы кутите при выставлении) слизивается резьба.

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо, сегодня разобрал голову станка похоже что подшипник (1) на котором весит держак иглы с эл.магнитом на грани, грязи было не много при установке данного подшипника на место затянул винт (2) не с дури и он перестал крутиться похоже втулка в которую они запресованы слишком тонкая и мягкая, зазор не выстовлялся я так понял потому что вся эта площадка с эл.магнитом стояла очень близко к одному из неодимовых магнитов отрегулировал открутив винт (2) и двигал втулку с подшипниками установив эл.магнит ровно между магнитами потом зафиксировал винтом главное не перетягивать. настроил муар напечатал маленькую часть изображения вроде все норм завтра буду пробывать портрет.

P.s. если кто захочет вскрыть голову припасите термопасту на неё установлена плата с противоположенной стороны от вентилятора, плату нужно снимать обязательно если хотите достать блок с магнитами целиком.

20170624_155103.jpg

20170624_155103.thumb.jpg.ecb991971d2685f93f72714c22786d27.jpg

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах

Всё заработало, портрет один к одному как на компе. Похоже всё таки эл.магнит стоял не по центру. Щас всё норм.

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
×
×
  • Создать...