Перейти к публикации
dexter 2015

Магнит сошел с ума

Рекомендованные сообщения

Народ срочно нужна помощь! Работа стоит! Опишу ситуацию, заметил что станок 7.2 версия сауно перестал нормально пробивать камень , настроил магнит показывал 22 значение ,все равно не пробивает нормально, затем при тесте магнита сегодня показывал 0 хоть магнит вибрировал как обычно! Потом вообще лажа началась при тесте показало что то за 300 ,а сейчас 40, по звуку бьёт также, но камень нормально не пробивает

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

народ , помогите советом,завтра с утра пойду требушить станок но нужны хоть направления что может быть

и еще вопрос у меня еще есть станок 8 й версии ,подойдет ли ударначя головка что б проверить?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Голова с восьмерки подойдет,просмотри кабель эм, а лучше замени.И еще кабель эр проверь.Проверь не отклеились ли магниты, и продуй от срани.

  • За умную мысль 1
  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

посмотри, может плата отклеялась сзади магнита

  • За умную мысль 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменяй голову. если поможет, я бы на глючной проверил затяжку коромысла на валу. ты ж вроде коромысло недавно искал, значит умеешь его снимать и когда-то возможно именно там снимал.

Ну и по классике кабеля м и R, как выше уже сказано

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

razor плата что за черной крышкой? Она действительно не приклеена ,это как влияет.   Спасибо всем за советы!!!!очень благодарен

Каромысло снимал, выточил мне новое на заводе, но дело будет не в этом ,затянул намертво,магниты тож вроде норм держаться, ща буду провода менять не зря же запасные новые только от Амиго 74 пришли

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Все,разобрался,действительно платка на магните отошла ,почистил наклеил настроил магнит вроде все нормально стало,спасибо всем кто откликнулся!

razor  отдельное спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

dexter 2015 , да дело в отклеенной плате - тоже такое было.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×