Перейти к публикации
Vlada_mark2. Nsk

Полосатый портрет, помогите, в чем дело?

Рекомендованные сообщения

Добрый вечер, подскажите от чего могут быть полосы на портрете? Станок делает через один то нормальный, то полосатый. Дело в станке или в ретуши? Помогите пожалуйста, Фото прилагаю

TUb02.jpg

xuZy4.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

у меня такое было. Это всё колесики , их нужно отрегулировать. напиши в лс мне . если они стоят давно, нужно на новые поменять. У меня гравер 5 станок. поменяла колесики , отрегулировала, оба крутятся проходя по камню.и всё норм. 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 час назад, ЮлияУ сказал:

у меня такое было. Это всё колесики , их нужно отрегулировать. напиши в лс мне . если они стоят давно, нужно на новые поменять. У меня гравер 5 станок. поменяла колесики , отрегулировала, оба крутятся проходя по камню.и всё норм. 

 

Юля, там ошибка для станка сауно, это не гравер
Данная ошибка связана с резонансом. Юра с форума создавал тему нужно поискать и решил эту проблему подробно описал все

Если сложно за Юрой повторить убавьте скорость, резонанс  ниже определенной скорости пропадает

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Alexey сказал:

Юля, там ошибка для станка сауно, это не гравер
Данная ошибка связана с резонансом. Юра с форума создавал тему нужно поискать и решил эту проблему подробно описал все

Если сложно за Юрой повторить убавьте скорость, резонанс  ниже определенной скорости пропадает

на моих станках эти полосы из за колесиков, они износились и пошли такие полосы. я на новые поменяла и все портреты нормально бьются. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
14 минут назад, ЮлияУ сказал:

на моих станках эти полосы из за колесиков, они износились и пошли такие полосы. я на новые поменяла и все портреты нормально бьются. 

механика возможно тоже виновата
нужно  выключить ВК режим

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, Alexey сказал:

механика возможно тоже виновата
нужно  выключить ВК режим

у меня если какие то проблемы происходят со станком. Я звоню производителю и меня координируют что да как сделать. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
В 27.05.2018 в 00:27, ЮлияУ сказал:

у меня если какие то проблемы происходят со станком. Я звоню производителю и меня координируют что да как сделать. 

Да, мы тут поговорили на эту тему... Помогло решить эту проблему.

  • За умную мысль 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема может быть из-за сильного наклона плитки относительно станка во время гравировки. В этом случае станку приходится чаще вращать двигатель по оси Z, чтобы компенсировать неровность станка относительно заготовки. Опять же лапа датчика уровня в этом случае должна работать идеально (чтобы быстро реагировать на изменения уровня). В этом случае иногда помогает уменьшение скорости гравировки (частоты удара).

  • За умную мысль 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вчера избавилась от такой проблемы, изменив  в настройках Engrave , в скоростях задержку после  перемещения с 50 на 100мс. После этого полосы прошли.

  • Нравится 1
  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

интересно интерересно, а если разгон поставить больше? увеличив путь торможения

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...