Перейти к публикации
nail

Пропадает сила удара (сауно 8.0)

Рекомендованные сообщения

Помогите, кто сталкивался. Станок сауно график 3к версия 8.0. Работал нормально, но не с того не с сего стал слабо пробивать белый цвет, при этом А2 пробивает хорошо. Долго мучался с настройками и настрал сам магнит. В итоге прибавил силу удара и какое то время работал нормально, но сейчас опять не пробивает белый. Уже и провода менял, т магнит регулировал, но опять тоже самое,  хотя при тесте магнита сима удара нормальная.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 минуты назад, nail сказал:

Уже и провода менял

какие провода менял?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

в ящике на плате может быть плохой контакт вытяни все шлейфы и проверь.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Менял все провода, и контакты тоже проверял, всё нормально, но удар слабый. Прибавляю силу удара в настройках, первое время нормально, потом опять нужно прибавлять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
31 минуту назад, nail сказал:

первое время нормально, потом опять нужно прибавлять

Возможно плохо затянуто коромысло(то что держит иглу) на валу мотора(магнита).

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...