Перейти к публикации

Ошибка 6 "магнит бьет слабо"


Ярослав Андреевич С.

Рекомендованные сообщения

Ярослав Андреевич С.

Проблема такая: при выходе станка в начало гравировки, выдаёт ошибку 6 "Магнит бьёт слабо". Сразу провёл тест магнита. Тест показывал несуразности D- от 20 до 180 (!!!). Сразу же заменил кабель М. Делу не помогло. Настроил магнит при помощи регулировочного болта до приемлемого показателя- 23 (версия станка 8.0А).Делу не помогло- всё так же выдаёт ошибку. Позвонил в сервис Сауно- сказали везти в ремонт. Так как нахожусь в изолированной местности- такой возможности нет. Сказали, что нужно менять датчик магнита Т. Никто не сталкивался? Можно ли эту беду обойти?

Ссылка на сообщение
Поделиться на других сайтах

@Ярослав Андреевич С.  нажми на пульте кнопку "зазор" затем "D"  какие цифры показывает напротив буквы t? 

Ссылка на сообщение
Поделиться на других сайтах
4 минуты назад, Ярослав Андреевич С. сказал:

t=2224

 

почитай эту тему, там поднимался вопрос регулировки угла коромысла. 

 

  • Одобряю сказанное 1
Ссылка на сообщение
Поделиться на других сайтах
Ярослав Андреевич С.

@minus а не могли бы вы на картинке показать, какой конкретно болт нужно отпускать, дабы отрегулировать коромысло. А то из описания не совсем понял.

Ссылка на сообщение
Поделиться на других сайтах
15 часов назад, Ярослав Андреевич С. сказал:

какой конкретно болт

<<БОЛТ>> Находится на коромысле, коромысло на валу двигателя ударной головки. Думаю не стоит лезть туда тому кто привык крутить <<БОЛТЫ>> :lol:

Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...