Перейти к публикации

Ошибка станка номер шесть магнит бьёт слабо


Рекомендованные сообщения

Ошибка станка номер шесть магнит бьёт слабо Проверьте и при необходимости настроить магнит 

 

Коллеги выручайте постоянно вылазит такая ошибка на разных станка версия  11-я на всех станках 

Станок делает один проход возвращается в 0-ю и пишет вот это вот ошибку перепробовали уже все! Что это может быть по любому это проблема не только у нас потому что в разных местах работают станки И одна и та же ошибка периодически вылазит и никак не можем её вылечить

Ссылка на сообщение
Поделиться на других сайтах

Что значит подкрутить ?

тест ? Делали конечно он отличный 

лапку датчика ? Тоже регулировали в разных положениях -ничего не помогает 

Ссылка на сообщение
Поделиться на других сайтах
Гарик Челнинский

Пыль как чистите? Металлическую. В тесте магнита какие значения стоят при старте. 7.000 сильный и 4.000 слабый? Или 3.400 слабый?

Ссылка на сообщение
Поделиться на других сайтах

Слабый 2500

Мы ставим 2500/6500 первый проход 

сдедующие проходы добавляем только А Max 

A1 неизменно 2500 

это при гравировке 

 

думаете в этом дело ? 
 

А в тесте стоит 3.400/7.400 по умолчанию ставим 

Изменено пользователем Добрый
Ссылка на сообщение
Поделиться на других сайтах
Гарик Челнинский
2 минуты назад, Добрый сказал:

Слабый 2500

Попробуйте прописать больше и сильный и слабый удары. На восьмерках у меня стоят 7.500 и 4.200. На 11.а стоит значение 7.000 и 4.200. Ошибок магнита нет.Только потом градиент пробить нужно будет.

а вообще что сам тест показывает? макс.значение?

Ссылка на сообщение
Поделиться на других сайтах
Гарик Челнинский
1 минуту назад, Добрый сказал:

Максимально 18

На 11 у меня 25 макс. Слабый 14.Отрегулируйте магнит.

Ну и провод М если не меняли, то стоит новый поставить- посмотреть.

29 минут назад, Добрый сказал:

Мы ставим 2500/6500 первый проход 

сдедующие проходы добавляем только А Max

Нет. Не настройки А2 и А мах. Настройки в тесте магнита стартовых значений.

 

30 минут назад, Добрый сказал:

3.400/7.400

 Да. Вот эти. Поставьте 7.700 и 4.200 

Ссылка на сообщение
Поделиться на других сайтах

Спасибо попробую 

Уже больше года переодически эта болячка выскакивает 

замена магнита помогает 

Но  со временем  опять ....

но пробовали конечно мы ВСЁ!!!! И Провода и чистка и тест настраивали и силу выставлять пробовали 4500/9500 

встаёт и всё ....

Изменено пользователем Добрый
Ссылка на сообщение
Поделиться на других сайтах

@Добрый такое обычно когда каромысло снимаешь бывает. Может снимали его и как то не правильно установили? 

Ссылка на сообщение
Поделиться на других сайтах
18 минут назад, bottichelli сказал:

Может снимали его

Нет не трогали ничего 

Производители говорят что шаговые двигатели в самом магните .....

 

мол их менять и настроить магнит ...

 

Ссылка на сообщение
Поделиться на других сайтах
Мойша Степан

У нас такое было, когда железной пыли немного насобиралось.
Почистили, всё ок.

Чистим сжатым воздухом в баллончиках, который предназначен для чистки системных блоков, плат и прочей компьютерной требухи.

Но ты говоришь, что чистка не помогла, тогда не знаю. Но насколько вы хорошо почистили?
Просто 8-ки с таким количеством налипшей пыли бьют без проблем, а вот 11-ка стала капризничать.

Изменено пользователем Мойша Степан
Ссылка на сообщение
Поделиться на других сайтах
24.04.2021 в 20:13, Добрый сказал:

Нет не трогали ничего 

Производители говорят что шаговые двигатели в самом магните .....

 

мол их менять и настроить магнит ...

 

Сейчас вместе с ремонтом плат начал заниматься ремонтом магнитов. Так после вскрытия их понимаю, что долго они не могут работать в такой пыли без обслуживания - внутри магнита подшипники забиваются пылью каменной и клинят, помогает только замена подшипников. И из-за заклинивания подшипника падает сила удара. Так же бывает проводок какой нибудь отвалится от платы внутри магнита. 

215F9F95-EA4C-4E0E-A05C-99B33F5881CD.jpeg

Изменено пользователем katalist
  • Нравится 1
  • За умную мысль 1
Ссылка на сообщение
Поделиться на других сайтах

Вот кстати один из вариантов. В свое время вылизла эта ошибка. Оказалось что просто заклинил подшипник в движке магнита тот что ближе к рычагу. 

katalist тебе на заметку раз делаешь ремонт головок. Возможно этого не знаешь. Есть головки, они шли  некоторое время с 7 версией. Судя по всему небольшой серией, хотя я могу ошибаться в количестве. Так вот там два разных подшипника. Тот что к рычагу имеет внутренний диаметр 6.5мм (наружный 12 стандарт) , а второй обычный 6*12. Так вот подшипника 6.5*12 нету не в одном каталоге подшипников. Его наверно невозможно найти. У меня знакомый занимается поставками подшипником. Он сказал что такого просто несуществует. Отличить по виду головки можно если на крышки крепления датчика R нету отверстия под вал. Там на движке вал короче. Ну и соответсвенно рыгаг сделан под диаметр 6.5мм. Поэтому замена движка возможно только с новым рычагом.

  • Нравится 1
Ссылка на сообщение
Поделиться на других сайтах

@katalist мой электронщик сразу сказал-фетровая защита )@Роман н Господь создал мир в боооольшом разнообразии.. Хабибович его превзошел... ))))

Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Роман н сказал:

Вот кстати один из вариантов. В свое время вылизла эта ошибка. Оказалось что просто заклинил подшипник в движке магнита тот что ближе к рычагу. 

katalist тебе на заметку раз делаешь ремонт головок. Возможно этого не знаешь. Есть головки, они шли  некоторое время с 7 версией. Судя по всему небольшой серией, хотя я могу ошибаться в количестве. Так вот там два разных подшипника. Тот что к рычагу имеет внутренний диаметр 6.5мм (наружный 12 стандарт) , а второй обычный 6*12. Так вот подшипника 6.5*12 нету не в одном каталоге подшипников. Его наверно невозможно найти. У меня знакомый занимается поставками подшипником. Он сказал что такого просто несуществует. Отличить по виду головки можно если на крышки крепления датчика R нету отверстия под вал. Там на движке вал короче. Ну и соответсвенно рыгаг сделан под диаметр 6.5мм. Поэтому замена движка возможно только с новым рычагом.

Спасибо за подсказку. Пока не доводилось встречать такие. 

Ссылка на сообщение
Поделиться на других сайтах

Всем огромное спасибо !

Беру бубен и как обычно в пляс вокруг «железного друга»

Все Советы перепробую 

ещё раз спасибо коллеги 

 

  • Нравится 1
Ссылка на сообщение
Поделиться на других сайтах

@Добрый купил я месяц назад новый станок. С полем 160/80 

сегодня только дошли руки его включить 

и один раз тоже после того как 1 раз портрет прошёлся , когда поехал на 2 проход выскочила эта же ошибка «Магнит бьет слабо , отрегулируйте магнит» 

потом запустил заново и пока больше не вылазила 

тьфу тьфу тьфу 

повторюсь станок новый)))

Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...