Перейти к публикации

Странные вертикальные полосы...


Николай Прудников
 Поделиться

Рекомендованные сообщения

Здравствуйте, уважаемые форумчане! Вылезла проблема при гравировке на моем Зубре, решить её даже SE не смогли. Проблема заключается в полосах, которые паразитно печатаются при гравировке. Все полосы вертикальные, есть ровные, есть кривые, с первого взгляда кажется что царапины, но если присмотреться, то видно что они именно гравировались будто это задумано на макете. Все макеты с коцаных гравировок проверил - на них этих "паразитов" нет....может подскажет кто решение? Фото прилагаю 

100B3310.JPG

100_3330.JPG

100B3270.JPG

100B3280.JPG

100B3290.JPG

100B3300.JPG

Ссылка на комментарий
Поделиться на других сайтах

Попробуйте подключить к другому компу. Может проблема в ПО. 

  • Нравится 1
Ссылка на комментарий
Поделиться на других сайтах

Поменяй флешку в станке. Должна  быть либо производства Transent либо Kingston класс скорости 4 не более 4 гигабайт. Это по заявлениям самих производителей станков "Зубр" Они часто укомплектовывают свои станки дешевыми флешками вопреки своим рекомендациям. Цена фирменной флешки на 4 гига -400 рублей. У меня были глюки другого плана , после замены флешки , глюки пропали. Только меня флешку при выключенном станке. 

  • Нравится 1
Ссылка на комментарий
Поделиться на других сайтах

@katalist @katalist драйвер переустанавливал, но не помогло. Завтра попробую на другом компе....спасибо.

@the creator ...что только не тыкал, но это не пробовал, спасибо, проэксперементирую

Ссылка на комментарий
Поделиться на других сайтах

Надо поменять колесики подшипники, которые катаются по камню. 

В них проблема 99%. Вернее в одном из них. 

  • Нравится 2
Ссылка на комментарий
Поделиться на других сайтах

А я скорее за электронный или программный сбой. Паразитные точки ведь в наглую гравируются.

Ссылка на комментарий
Поделиться на других сайтах

@Тот Спасибо. Я так и сделал сегодня. Не успел отписаться. Действительно, один из подшипников клинил и оставлял точки. Поменял оба, проблема ушла.

Всем спасибо за участие. Даже на SЕ не помогли...

Ссылка на комментарий
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
 Поделиться

  • Сейчас на странице   0 пользователей

    • Нет пользователей, просматривающих эту страницу.
×
×
  • Создать...