Перейти к содержанию

Рекомендуемые сообщения

Всем добрый день, извечная проблема, наверное это полосы, недавно у меня планшетный станок стал барахлить, рисунок стал размазываться и глючил станок сам. Я поменял на нём муфты и провода какие были новые, а именно: X, Z, R. Сначала всё вроде бы шло нормально, пробовал пробить портрет, он с каждым проходом начинал съезжать в бок, в общем я поменял муфту на пластмассовую и затянул хорошо, после этого станок перестал съезжать, но появились вертикальные полосы на портрете. Я читал форум, все пишут разные причины, может что-нибудь я сделал не так? 

20220302_082820.jpg

20220302_082833.jpg

20220304_142115.jpg

20220304_142123.jpg

Ссылка на комментарий
Поделиться на другие сайты

1 час назад, kirill18 сказал:

Всем добрый день, извечная проблема, наверное это полосы, недавно у меня планшетный станок стал барахлить, рисунок стал размазываться и глючил станок сам. Я поменял на нём муфты и провода какие были новые, а именно: X, Z, R. Сначала всё вроде бы шло нормально, пробовал пробить портрет, он с каждым проходом начинал съезжать в бок, в общем я поменял муфту на пластмассовую и затянул хорошо, после этого станок перестал съезжать, но появились вертикальные полосы на портрете. Я читал форум, все пишут разные причины, может что-нибудь я сделал не так? 

20220302_082820.jpg

20220302_082833.jpg

20220304_142115.jpg

20220304_142123.jpg

горизонт завален. проверьте уровень станка.

и магнит почистите

Ссылка на комментарий
Поделиться на другие сайты

10 минут назад, kirill18 сказал:

@leekbez  а горизонт влияет? если датчик слежения есть, горизонт я проверял, всё нормально

Если бы был сильно неправильный уровень, то были бы ошибки. Проблема только в механике станка. 

  • Нравится 1
Ссылка на комментарий
Поделиться на другие сайты

8 часов назад, kirill18 сказал:

Всем добрый день, извечная проблема, наверное это полосы, недавно у меня планшетный станок стал барахлить, рисунок стал размазываться и глючил станок сам. Я поменял на нём муфты и провода какие были новые, а именно: X, Z, R. Сначала всё вроде бы шло нормально, пробовал пробить портрет, он с каждым проходом начинал съезжать в бок, в общем я поменял муфту на пластмассовую и затянул хорошо, после этого станок перестал съезжать, но появились вертикальные полосы на портрете. Я читал форум, все пишут разные причины, может что-нибудь я сделал не так? 

20220302_082820.jpg

20220302_082833.jpg

20220304_142115.jpg

20220304_142123.jpg

а там еще сколько гаек не хватает ? просто заметил. горизонт имел ввиду станка. я поднимаю станок с обеих сторон и ставлю. и на ощупь ножки равномерно должны ложиться. я хз. у меня так было.

Ссылка на комментарий
Поделиться на другие сайты

Мотор надо крепить на все 4 винта, иначе с муфтой от Валика при таком креплении разобьёт подшипник и вал будет болтаться. И придёт конец гайке ШВП и будут полосы. 

  • Нравится 1
Ссылка на комментарий
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти
  • Последние посетители   0 пользователей онлайн

    • Ни одного зарегистрированного пользователя не просматривает данную страницу
×
×
  • Создать...

Важная информация

Мы разместили cookie-файлы на ваше устройство, чтобы помочь сделать этот сайт лучше. Вы можете изменить свои настройки cookie-файлов, или продолжить без изменения настроек.