Перейти к публикации
Уважаемые пользователи! В ближайшее время наш форум будет недоступен 1-2 дня в связи с профилактикой сервера. Приносим свои извинения за неудобства. ×
Андрей13.01.72

вертикальные полосы на портрете

Рекомендованные сообщения

Доброе время суток всем форумчанам. Сегодня зарегестрировался и сразу с проблемой. Пользуюсь с этого года версией 7.2 не могу понять по какой причине по левой стороне портрета получаются темные вертикальные (паралельно оси Y) полосы примерно сантиметр шириной. Станок после абгрейда с версии 6.3 профилактика проведена, Помогите советом замучился выводить полосы!!!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Вау...Минусинск..родина хорошей вотки :aag::laie_16:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ну сейчас уже не такой хорошей какь раньше но она есть!!!!!!!!!!!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня мало конечно практики станком сауно но думаю что ето кабель к тому же у самого такое было (3кс 6,3). токо горирзонтальные полосы.

У меня кабель был перебит в 2 местах но работал и только иногда выдавал полоски. пойди до компютерщика и пусть он сделает тибе новый кабель с дублирующими проводами. Идут по 2 провода вместо одного и если один накрывается то второй страхует. У меня сейчас такие стоят.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Да провода есть в запасе , только я не думаю что дело в них станок после замсены версии в нормальном режиме работает месяца четыре.Проблема с проводами у меня была на старой версии после трёх лет работы

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

4 месяца хватит чтобы сломались. Если они у тебя оригинальные (сауно) то думаю что их спецом "хилые" делают.

Я свой станок сразу "роскурочил" и перебрал что смого. и показал его компюторщику который сказал что проводки что идут по станку отстойные а те что от моторов - очень качаственные но они там короткие и сразу стоят переходники на обычные кабеля.

Попробуй сменить и будеш занать точно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну попробовать конечно можно но надо время выделить на эксперименты а его как всегда ноль станок вообще не стоит ни днём ни ночью

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

поменяй провода по оси х и по оси у (у меня проблема после этого решилась) если не помогло тогда тебе в САУНО там спецы, они тебе помогут лучше чем советы делетантов на форуме.

  • Не одобряю сказанное 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

благодаря етим "дилетантам" я свой станок без проблем обкатываю и борбюсь с его причудами.

также не побоялся брать сауно потому что мне всегда смогут посоветувать что икак делать..

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ослабь крепление шаговых двигателей и в таком состоянии прогони в ручном режиме туда-сюда, чтобы они стали свободно на свои места, а потом потихоньку поджимай по болты по диагонали  и опять туда-сюда поезди и так до полной затяжки. Полосы примерно в 1 см. примерно один оборот винта, двигатель зажат косо. И ешё, чтобы муфта от двигателя к винту плотно сидела, не люфтила

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Борюсь с вертикальными на одном станке год уже, если честно задалбало, у сауно ответ один зазор скорость все дела.

Уменьшал скорость зазор ставил всякий разный от 0.1 до 0.5, провода поменяны, механика новая( поставлена ), двигатель новый, муфта сифонная. Не чего не помогает, хочет делает полосы, хочет не делает, задрал уже.

Есть может у кого еще какие ни будь предложения по решение данной проблемы?

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Kseon, а полосы какие? Явно выраженные или чуть заметные, что даже на фото при съемке не видны? У меня такая же проблема. Сначала думал глаза коротят, пока заказчик мне на это не намекнул. Полосы вертикальные по всей площади портрета. Ширина сантим. Главное на картинках и изображениях нет, а на портретах есть. Что же делать, я ни как не могу понять.  :dash1:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

станок перекасобочен, у сауно это вобще проблема, так как нет необходимой жесткости, сейчас на прошедшей выставке они уже сечение профиля увеличили, а у кого старые станки надо все идеально выставлять по уровню , смотреть параллельность направляющих и тд

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Никита Сергеевич,Полосы как ты описал сантиметр.

На маленьком станке 40-60 победил, а вот на другом станке 60-90 бесполезно, то есть то нету.

Может кому пригодится, на маленьком станке ослабил крепления в которых сидят подшипники вала x координаты и ослабил гайку х от координаты z,

выравнял х координату относительно z, прогнав туда сюда и затянул крепления, закрепил х координату, полосы пропали, Через некоторое время появляются,месяца 2-3, делаю тужу процедуру и все норм.

  • Одобряю сказанное 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Kseon, Я тоже победил на маленьком (40 на 60) Помыл, смазал, и скорость уменьшил до 160. 4 портрета, пока нет ни каких полос. Надеюсь и не будет 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем привет
Вот и очередная ошибка
появились полосы вертикальные, версия 7.2с
провода поменял, проблема таже, в темных тонах хорошо видно, ума не приложу куда копать

буду рад любой подсказке

96455c66c7c0t.jpg

6a50f8bcc3d3t.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alexey  Арбуз мы называем))) Попробуй как писал древний уменьшь или увеличь в энграве изображение на чуть и попробуй пробей на тех же параметрах. Если не програмно о механически ищи резонанс. Только отпишись что получилось:abr:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@kalistratoff спасибо
вот мысль о резонансе тоже думаю, я ведь и мрамор колочу станком на 12 000 ударе
может разболталось что и люфт, но он микро может и я не почуствовал при дерганьи за ось

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сколько проходов?

Если больше одного так нет люфта. Точки не "ест" 

На "м" при движении звук монотонный или как сирена в скорой помощи (виу-виу)?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Тёха 3 прохода
но и на портрете 2 прохода также полосы
1м проходом не бью

при"   м " ну да как сиренка, но она и при покупке была звук механики не поменялся

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Alexey если станок хорошо настроен и хорошая соосность винта ШВП и рельса то "сирены" не должно быть.  Противный но монотонный звук. 

Я когда все это дело у себя отрегулировал у меня такие полоски пропали. Звук стал однородным.  Может и тебе помогут.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Тёха от оси Z может еще? ее перебрать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

От всего. Даже от изношенного болтика датчика уровня могут быть проблемы.

Я как перебирал так весь. Все узлы, всю проводку, блок питания и т.д. Все кроме платы. Даже раму пришлось перетягивать чтобы не было люфта.

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а вот думаю еще, а может мне провод сауно подсунули гауно? б-ушку

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Проблема та же, набил портрет опять полосы
изображение менял
резонанс исключил 

может головку поменять? В ней может программная ошибка?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...