Перейти к публикации
Taipan

Предупреждение: Во время работы были ошибки датчика уровня R

Рекомендованные сообщения

После окончания работы (гравировки) выдаёт предупреждение Во время работы были ошибки датчика уровня R, и после теста магнита тоже самое Что это может быть? снимал датчик смотрел никаких повреждений нет. 11964c22b6ef.jpg и и 799451361c0b.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же беда и у меня непойму вчем дело станку всего неделя не думаю что поломка :hmm:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

пару раз и у меня такая хрень была, сейчас все нармально больше не повторяется.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не

Не думаю что прочитав молитву перед сном эта хрень пройдёт :nono:

не

Не думаю что прочитав молитву перед сном эта хрень пройдёт :nono:

Помогите кто встречался с данной проблемой :aai:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Точно такое и у меня, плюс ко всему станок плохо отслеживает неровность камня. 7.2С версия в работе шесть месяцев. Месяц назад по окончании гравировки появилось сообщение

6f8877c2532at.jpg

потом, пару недель назад сообщение другое 59d7b880e076t.jpg Проверил кабели, шлейфы - всё в норме. Есть подозрение на датчик, люфт оси, но не знаю в этом ли причина. Буду звонить в Сауно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

а камень то по уровню ложите ??

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кладёте Бобо...кладёте...

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Руслан,

прости,буду знать... но делай же скидку на то шо я хохол )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Taipan. Ретуш у тебя и настройки очень сомнительлные. Я бы понял шаг 045 , если бы бил с последующей ручной доработкой, но при такой ретуши при белом 255 и силе удара 850 уже не будет,что дорабатывать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Сегодня в общении со специалистами фирмы изготовителя пришли к выводу, что надо менять датчик уровня.

Но пока работает, будем гравировать. Приходится камень выставлять максимально точно по уровню, тогда проблем меньше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Руслан,

прости,буду знать... но делай же скидку на то шо я хохол )))

Я забыл поставить смайлик с улыбкой. Меня грамматика не напрягает :aag:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

было такое, потом отмыл ось Z от грязи, перестало... момент движка хилый в микрошаговом режиме, малейшее закусывание и пропуск шага обеспечен, в итоге ось Z начинает как бы дребезжать.

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже было такое на в. 7.2 ! Если честно, так уже прям забыл, даже почему так было! Благо вспомнил! Датчик уровня очень чувствительный и кажется в в.7.2 по более..А мой станок  стоял не плотно к поверхности.Возникала вибрация и датчик уровня входил в резонанс с вибрацией станка.Вплоть до того что двигатель нагревался.Следите за правильной установкой станка и заготовки! :biggrin:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При такой проблеме просто отправили магнит в "САУНО", отремонтировали и прислали обратно, проблема ушла!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая же хрень у меня только на 8ке, поменял провода все в норму втало, смените провода

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая же хрень у меня только на 8ке, поменял провода все в норму втало, смените провод

Правильно КУРО говорит вся проблема в проводах. Мучился с этим 2 месяца поменял 2 магнита ,плату поменял, поставил новые провода. Отработал неделю и снова таже песня. Дешевые провода, нашел слабое место сделал скрутку и все заработало. Поставил нормальные дублирующие провода и все хорошо рад как слон :clap:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

была такая же хрень у меня только на 8ке, поменял провода все в норму втало, смените провода

та же проблема: постоянно  предупреждение об ошибке датчика уровня R выскакивает (хотя колотит без всяких проблем, тьфу-тьфу), но... станок 3 месяца назад приобрели, и уже проблема с проводами?... Есть запасные, конечно (сразу при покупке станка взяли на случай всякий). Может, правда, заменить?.... попробую

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×