Перейти к публикации

Рекомендованные сообщения

Я думаю рано говорить тебе "фухх"))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо тебе Alex 7.2  за увлекательный и подробный рассказ.

 

Нажму тебе плюсик...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сказали надо высылать датчик уровня на прошивку.

Тоже подниму рейтинг за самостоятельность. Дааа, а мои уважаемые разработчики даже на личное сообщение о просьбе не отвечают, думают, наверное, долго, вот и приходится пока они думают, надфилем махать, аж мускулы накачал)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем здрасьте!

, может кто винт поменял пока меня не было…

 

 

Кто поменял.? интересно все-таки 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Кто поменял.? интересно все-таки 

Вряд ли конечно кто-то поменял, но мысль в голове такая промелькнула

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Помню когда у меня первая проблема со своим станком вылезла (не сауно), тоже подумал, что некий супостат мне солит :aag:  , я же не могу быть виноват в недосмотре, как и оказалось потом.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я думаю рано говорить тебе "фухх"))))

 У меня на новом станке 3кп верс.8,  та же проблема, что у  Alex7.2

«Сильный наклон заготовки или проблема по оси Z» и так же полосы по Х

Помогите вылечить, а то материал через раз запарывает

заранее спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смените провода даже если они новые. (Я когда свой станок обновил мне дали бракованный провод в "подарок") 

Какая скорость?

Стоит ли станок по уровню?

Не повышали вы на него голос?)) и т.д.

 

Если полосы с одной стороны то это 100% провод. Если по всему портрету то возможно наклон заготовки большой и датчик не успевает следить за поверхностью тем самым делая пропуски или царапины. Возможно нужно отрегулировать напряжение в привод Зет. (на форуме про это писали не раз) или миллион других причин в плоть до настроения компьютерной станочной души.)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня на новом станке 3кп верс.8,  та же проблема, что у  Alex7.2

«Сильный наклон заготовки или проблема по оси Z» и так же полосы по Х

Помогите вылечить, а то материал через раз запарывает

заранее спасибо

Первое что сделайте, это положите станок на одной плоскости с камнем, если проблемма останется нужно капнуть глубже, но я думаю и ето поможет, и еще, если по осям станок ходит равномерно плавно (без скачков) значит он стоит ровно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смените провода даже если они новые. (Я когда свой станок обновил мне дали бракованный провод в "подарок") 

Какая скорость?

Стоит ли станок по уровню?

Не повышали вы на него голос?)) и т.д.

 

Если полосы с одной стороны то это 100% провод. Если по всему портрету то возможно наклон заготовки большой и датчик не успевает следить за поверхностью тем самым делая пропуски или царапины. Возможно нужно отрегулировать напряжение в привод Зет. (на форуме про это писали не раз) или миллион других причин в плоть до настроения компьютерной станочной души.)))

Просмотрел весь форум но темы регулировки напряжения в приводе Зет не нашел. скиньте ссылку или инструкцию

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Провода сменили?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Провода сменили?

былобы на что менять

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Смешно.

К любому теле-мастеру и он перепаяет. Попросите сделать дублирующие провода (на 1 контакт 2 провода)

Если не поможет расскажу как настроить напряжение в моторах. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тёха

А что за провода используете, можно марку, а то у нас в магазинах ничего, кроме как проводов для компьютерной сети, нет. Если можно то обозначение, а я уж сам попробую в инете найти/купить.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Ребят, вроде станок стал работать без черных гориз. микрополосок. Тока я не пойму причины ?????, и кто знает можно на него надеяться.??????

Мои действия были такими (танцы с бубном):

1 Прозвонил провода,

3 Произвел регулировку саостности привода Z,

4 Замерил напряжение в приводе Z было 19,0. ,

5 Отрегулировал плавность хода (без закусываний) по осям X и Y

6 Положил  по уровню станок без ножек и жестко в уголки кровельными саморезами  его закрепил

7 Проверил существующее заземление мультиметром

8 Подключил станок через ИБП

9 Поставил амплитуду 280, соответствено скорость по Х 4200.    на версии 8.0

 

Кто что думает ?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тёха

А что за провода используете, можно марку, а то у нас в магазинах ничего, кроме как проводов для компьютерной сети, нет. Если можно то обозначение, а я уж сам попробую в инете найти/купить.

Дружище, узнаю и скажу. Вот только ответь на мой вопрос. Ты с какой страны?))))) Чтобы я знал что тебе посоветовать)))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Дружище, узнаю и скажу. Вот только ответь на мой вопрос. Ты с какой страны?))))) Чтобы я знал что тебе посоветовать)))

В профиле  видно же все))) Россия, а 11 регион - это Республика Коми, что ближе к заполярному кругу, где 6 месяцев холодно, а остальные 6 месяцев очень холодно....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

В России оно то понятно но и в Украине есть 11 регион и всякие остальные.

Завтра напишу. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тёха

 

Можно в личку, если не жалко, конечно.)))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×