Перейти к публикации
graver71

Помогите кто знает,плиииз!

Рекомендованные сообщения

Уважаемые коллеги,подскажите пожалуйста как правильно настроить датчик уровня и магнит на станке с версией 6.0.У меня станок ещё с версией 5.2 и он меня вполне утраивает.Я его своими руками перебрал вдоль и поперек.А тут у знакомого со станка ушёл оператор и он меня попросил поработать какое-то время,пока он не найдёт другого.Станок я принял в печальном состоянии.Начал делать пробы а он с одними и теми же настройками удара каждый раз бил по другому,то светлее,то темнее,то серее.Мне это не понравилось и я решил посмотреть в чём дело.Во-первых игла стояла косо,под углом.Во-вторых на датчике уровня пружинка была сильно растянута,т.е. практически не работала.Я всё повыравнивал,потом начал настраивать.Провозился долго,полярность на магните менял и т.д.Всё заработало красиво и ровно.Сделал 3 памятника а на 4-м начало выдавать ошибку,типа датчик уровня находится ниже уровня.И после этого ничего не могу сделать.Включаю тест магнита,вроде бьёт нормально,а на камне серые тона вообще не хочет стукать.Подскажите кто-нибудь что я не правильно делаю?Заранее благодарю.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Первое - инструкцию к станку посмотреть, всевозможные ошибки по пунктам описаны - 99% решение проблеммы.

Второе - посоветовал консультануться в сауно по телефону, мож железо умерло, или провода поменять.

Лично я сторонник апгрейдов железа и прог, щас башка на станке на постоянку засыпает, на выставке 23 новую куплю, а эту полностью переберу, поизучаю, доведу, что-то там всё запаяно, заклеено...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

для начала включи ручное управление и веди ось Z вниз пока лапка датчика не коснется плитки и не остановиться, потом открути магнит и сделай разницу между кончиком иглы и коснувшейся плитки лапкой датчика не больше 3 мм, нажми кнопку на пульте "ЗАЗОР" и нажми "ENTER(ВВОД) игла поднимется и выставит зазор, если этого не произойдет(ну типа ошибку выдаст) то смотрим может поможет вариант по ссылке:

http://graverstone.ru/forum/index.php?show...c=77&st=200

там есть мое сообщение, потом настраиваем магнит: включаем тест магнита, режим 100 - 400, тянем по очереди выпирающие из него винты, в нейтральном положении звук должен быть максимально громким, любое отклонение винта звук затихает, если тянешь за винт и звук становиться громче то закручиваем на этом винте гайку до нужного момента (max громкости) вот вроде и все по настройке, а так по доброму нужно поменять провода комплектом.

Если что звоните расскажу больше

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

интересно сколько стоит голова в сауно?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
интересно сколько стоит голова в сауно?

Я года 4 назад 15000 отдовал= 500$

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

сделал голову на базе ш.д себестоимость 70 у.е................... капец........................

решил проблему с кабелями оказывается у меня стоял самопал --когда провода сам крутиш сам запихиваеш в экран.....

пипец за такие деньги.............

слов нет...............про качество.... пайки молчу........

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

И мне через это приходилось проходить :crazy_pilot: .

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
решил проблему с кабелями оказывается у меня стоял самопал --когда провода сам крутиш сам запихиваеш в экран.....

Так они и не скрывают, что сами провода крутят. И говорят, что в магазине такие не купишь. Мне нужен был провод на 4 метра от компа к станку, атк оказалось такая проблема - нигде не купишь, а у них нужно ждать несколько месяцев

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
Сделал 3 памятника а на 4-м начало выдавать ошибку,типа датчик уровня находится ниже уровня.И после этого ничего не могу сделать.Включаю тест магнита,вроде бьёт нормально,а на камне серые тона вообще не хочет стукать.Подскажите кто-нибудь что я не правильно делаю?Заранее благодарю.

Была у товарища такая проблема, прошел пункт "настройки в станок" и все стало на свои места. Попробуй.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

1.Провод посмотри на датчике, перетри контакты, мб окислелись.

2.Сам датчик розбери и харашенько почисть.

3.Поставь хароший болт

Должно пройти!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...