Перейти к публикации

сбой станка по оси х


 Поделиться

Рекомендованные сообщения

Здравствуйте, у меня такая проблема, во время гравировки на люкс 2 изображение плавно смещается влево ( как-бы плывет), подшипники целые, рейка с зубьями в порядке, движок закреплен, причем в начале гравировки все в порядке, потом минут через 15 начинается сбой.... кто-либо сталкивался, есть мысли? заранее благодарен

post-7893-0-45921500-1372869103_thumb.jp

post-7893-0-45921500-1372869103_thumb.jpg

Ссылка на комментарий
Поделиться на других сайтах

было такое при плохом контакте на кабеле 220 вольт который, плохо прилегал, проблему решил саморезом между кабелем и гнездом


хотя у тебя может быть и лпт кабель, так как на фото какой то переход по тонам и строчки пропущенные, кстати, во избежание строчности, которая в 90% случаев идет из-за плохо закрепленной иглы, иголочку  вставляю с маленькой капелькой супер клея

Ссылка на комментарий
Поделиться на других сайтах

все чаще проскакивает такая неисправность, может кто нибудь кардинально решал данную проблему?

Ссылка на комментарий
Поделиться на других сайтах

  • 4 месяца спустя...

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
 Поделиться

  • Сейчас на странице   0 пользователей

    • Нет пользователей, просматривающих эту страницу.
×
×
  • Создать...

Важная информация

Чтобы сделать этот веб-сайт лучше, мы разместили cookies на вашем устройстве. Вы можете изменить свои настройки cookies, в противном случае мы будем считать, что вы согласны с этим.