Перейти к публикации
vlady85

ошибка станка код 11 сбой датчика слежения

Рекомендованные сообщения

Доброго дня!!! Ничего не предвещало беды, но после того как сегодня сделал третий портрет, собрался запустить следующий, но тут случился пипец , при запуске магнит перестал работать ... После того как вышел с нулевой точки к точке первого удара появилась ошибка "ошибка станка код 11 сбой датчика слежения". Версия 7,1 , магниту 4 месяца.  Если что кому известно помогите пожалуйста !!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня такое случилось как раз совсем недавно на 7.1) Самостоятельно не лечится, отправляли в Сауно на ремонт магнит.  Ждали месяц, теперь работает. Может там что-то и можно самим починить, но на форуме мне никто не ответил, может кто и знает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

эпидемия какая-то... "Саунячий грип"

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

"Саунячий грип"

Передаётся воздушно- пылевым способом))))

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А датчик ни кто не разбирал? Просто мне пока данная зараза не попадалась..... А очень интересно... может настройки слетают?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мы раскрутили посмотрели, ну и что все равно в этом ничаво не понимаем, позвонили в сауно, сказали не лечится - присылайте. Но я вот понимаю, когда проблема - поломка - сбой происходит в процессе работы, но когда станок портрет отпечатал, вернулся, ты запускаешь следующий, а он выезжает на начало и выдает, что нет, ошибка, работать не могу.@vlady85, у него тоже так же вышел и отказался) Похоже на счетчик какой-то.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Мне такая шняга попадалась


но когда станок портрет отпечатал, вернулся, ты запускаешь следующий, а он выезжает на начало и выдает, что нет, ошибка, работать не могу.

я правда горячий reset сделал :biggrin: , выключил станок досчитал до 30 (потренькал лапкой датчика, пальцем как пружинку) и включил по новой и запустилось всё нормально и пока работает. А в датчике у меня во всяком случае (Версия 7.1А) всё залито компаутом там и чинить то нечего только менять ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Самая печаль заключается в том что это второй магнит за последние 6 месяцев. Первый магнит отправили на "Сауно", заплатили 300 дол. за ремонт, но он проработал день и снова слетел , но уже с другой ошибкой  "Ошибка станка код 6 "проверьте магнит - магнит бьет слабо из-за плохой настройки или не исправен датчик настройки магнита"...Когда я позвонил представителю САУНО, он сказал , что это наши проблемы, на отремонтированные запчасти он гарантию не дает ;)) ( круто по моему) ....Предложил заплатить еще 180 дол. :))) Что будет со вторым, я не знаю, завтра буду решать ...Просто мне не понятна причина возникновения, ведь перед ошибкой станок сделал классный портрет , без глюков, остановок, а следующий портрет я не смог запустить :((( Печаль-беда !!!!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

vlady85 Если не сильно далеко от наших мест .... могу помочь с магнитом.....

Ну а по датчику скажу так, между микросхемой  датчика и магнитом над ней должен быть зазор в 1мм не больше , можно магнит повернуть на 180 градусов.... если не поможет то тогда перепрошить....

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Недятел, спасибо большое, но я далековато живу ;)) Я с Украины. Сегодня еще пересмотрим все... А сколько у Вас стоит перепрошить магнит, если не секрет ? 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем здраствуйте! моему станку ровно 2 года, сегодня тоже после отличного портрета начал бить шрифт и тут эта ошибка! Звонил представителю сауно говорит что сам я не сделаю, сегодня шлю в ремонт, говорит по ремонту 2-3 часа + на дорогу 2-3 суток

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всем здраствуйте! моему станку ровно 2 года, сегодня тоже после отличного портрета начал бить шрифт и тут эта ошибка! Звонил представителю сауно говорит что сам я не сделаю, сегодня шлю в ремонт, говорит по ремонту 2-3 часа + на дорогу 2-3 суток

А если не секрет сколько заплатили за ремонт ? :)) У меня просто после ремонта, пару портретов сделал ;)) Денег жалко ;)))))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

)) обещал не говорить но меньше 1000 больше 500))

 

А если не секрет сколько заплатили за ремонт ? :)) У меня просто после ремонта, пару портретов сделал ;)) Денег жалко ;)))))))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может лучше обновить на новую версию, так меняется всё кроме рамы, будет новый магнит с датчиком и новая плата, новые провода и лучшие возможности станка. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Может лучше обновить

на новую версию,

будет

новый магнит с датчиком и

новая плата,

новые провода и

лучшие возможности станка. 

И новые проблемы ... :lol: 

  • Одобряю сказанное 2

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Согласен проблемы будут, но лично у меня их стало меньше с версией 7,2, чем до неё 6,2, но дальше не планирую обновлять, вторым станком буду брать лазер.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Та же история(ошибка 11)... Сегодня отправил магнит в Москву... 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×