Перейти к публикации

сауно 5.2В


zu4ok
 Поделиться

Рекомендованные сообщения

Доброго время суток! У меня достаточно старый станок сауно 5.2в и такая проблема в этом старом дедушке что программа Grave 5,2F виснет, и причем это делает когда хочет то на 13% то на 96% . Подключен станок к компьютеру на прямую через Com 1  без переходника USB . OC стоит XP сам компьютер 2х ядерный , как читал в темах , некоторые говорят что надо отключать одно из ядер да бы работа была стабильной не которые говоря что надо USB переходник. Если кто то встречался с такой проблемой прошу помочь, буду весьма благодарен !

Ссылка на комментарий
Поделиться на других сайтах

Да мы встречались, только на 6-ке, комп был 2-х ядерный и проблемы были те-же (виснул когда ему хотелось)позвонили на фирму сказали поставить "ИХ" переходник, поставили всё, вопросы по зависанию пропали (до версии 7.1 :) )

Ссылка на комментарий
Поделиться на других сайтах

Самый первый станок был именно с этой версией, нашли очень древний комп, еще с одним ядром (списанный давно за ненадобностью), до сих пор на нем работаем, плохо только то, что комп тянет только грав, ну пасьянс еще разложить моно :abr:

Ссылка на комментарий
Поделиться на других сайтах

Запускал программу через эмуляцию всех возможных ОС , отключал одно ядро, вроде бы заработало , но 2 картинки набил без перерывов, а вот портрет не до бил...на 97% залип... :blink: 
Завтра покупаю переходник и буду про бывать подключать ко всем ноутам и компьютерам что есть в наличии :abr: 


Еще такой вопрос, если установить более соврменую  программу будет ли она работать со столь старым станком ? :help:

Ссылка на комментарий
Поделиться на других сайтах

Если просто программу,то не будет.Надо менять плату и ударник как минимум.

Ссылка на комментарий
Поделиться на других сайтах

Переходник тоже не повлиял на проблему зависания... Какие еще могут быть причины зависания самой программы ?

Ссылка на комментарий
Поделиться на других сайтах

  • 1 год спустя...

Здраствуйте! У меня тоже выходит, что Grave 5,2F не отвечает и станок начинает шипеть. Соединение через СОМ1. У кого нибудь есть Grave 5,2F - может быть мне надо переустановить ее?

Ссылка на комментарий
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
 Поделиться

  • Сейчас на странице   0 пользователей

    • Нет пользователей, просматривающих эту страницу.
×
×
  • Создать...