Перейти к содержанию

Пропала сила удара


Стасян

Рекомендуемые сообщения

Помогите пожалуйста, пробивал портрет сначала все нормально,а потом пропала сила удара стал слабо бить.Что может быть? 

Ссылка на комментарий
Поделиться на другие сайты

если станок сауно смотреть не смещен ли магнит на боеголовке, и потом проверить "тест магнита" число должно быть до 21,  19 тож нормально, но нада доставать наибольшее число регулируя болтиком зазор меж магнитами и цангой (держателя иголки) вот вроде так. Был базар шо магниты могут розмагнитится, кто то даже их менял, незнаю какой станок нада писать и люди отозвутся

Ссылка на комментарий
Поделиться на другие сайты

сила упала и больше не поднимается? или начинает бить и потом падает или бьет то слабо то сильно на одном портрете?

Ссылка на комментарий
Поделиться на другие сайты

такаяжэ история тест вроди всьо хорошо а непробивает белий цвет чорный и полутона нормально, чудеса какието хоть шамана вызывай с бубном

Ссылка на комментарий
Поделиться на другие сайты

  • 10 месяцев спустя...

Ожывляем тему.

Начинаем бить портрет и сила удара потихоньку пропадает(дойдя до глаз уже проблема). Останавливая и запускаем продолжить начинает бить обратно нормально и уходит на нет.

при пробитие тестого глазика все супер. Версия 8.

Кто что думает?

Ссылка на комментарий
Поделиться на другие сайты

Магниты надо очищать от пыли, накапливается металлическая пыль и мешает работе магнитов. Можно компрессором.

Ссылка на комментарий
Поделиться на другие сайты

Думаю пыль на магните отпадает, потому что в начале работает нормально.

Я не електрик но думаю что конденсатор при "прогреве " теряет емкость - електрики отзовитесь. 

Ссылка на комментарий
Поделиться на другие сайты

Ожывляем тему. Начинаем бить портрет и сила удара потихоньку пропадает(дойдя до глаз уже проблема). Останавливая и запускаем продолжить начинает бить обратно нормально и уходит на нет. при пробитие тестого глазика все супер. Версия 8. Кто что думает?

Проблема решена была когда заменил блок питания, странно не правда ли? сам был удивлён. просто поменял все что можно было поменять провода, магнит , провода в самом коробке , потом плату, привод Зед  , даже с другого компа запускать пробывал. все также! останавливая и запуская "продолжить" бил норм. 

Ссылка на комментарий
Поделиться на другие сайты

Проблема решена была когда заменил блок питания, странно не правда ли? сам был удивлён. просто поменял все что можно было поменять провода, магнит , провода в самом коробке , потом плату, привод Зед  , даже с другого компа запускать пробывал. все также! останавливая и запуская "продолжить" бил норм. 

Здравствуйте!сколько блок питания обошёлся?

Ссылка на комментарий
Поделиться на другие сайты

  • 8 месяцев спустя...
  • 1 месяц спустя...

Пропала сила удара! удары есть но слабые. Тест магнита 23,0 при 7000.

Бет слабо. провода норм.

Двигатель по оси Z дергаеся при роботе, будь то ищет уровень. Лапла и шарик норм. Пружинка норм. Игла норм. Зазор норм.

Ошибок нет.

Что может быть????


Загадка

Ссылка на комментарий
Поделиться на другие сайты

Создайте учетную запись или войдите, чтобы комментировать

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти
×
×
  • Создать...

Важная информация

Мы используем файлы cookie и другие средства сохранения предпочтений и анализа действий посетителей сайта. Нажмите «Принять», если даете согласие на это. Политика конфиденциальности - Условия использования