Перейти к публикации
Михалыч63

Неисправности станка "Зубр"

Рекомендованные сообщения

Вечер добрый, станок встал , голова не реагирует, дергается при включении, что делать, Евгению написал, жду, может у кого такое было

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Адаец самое простое -проверить все соединения и провода на разрыв.

Тест , я так понял , не проходит?

Ну а так , похоже плату в ремонт.

Надеюсь Зубровцы по удалёнке смогут решить, но у меня не разу не получалось.

Были мысли запасную плату купить.

Да как то справлялись.

Количество рам позволяет перебиться.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
2 часа назад, Greatstone сказал:

@Адаец самое простое -проверить все соединения и провода на разрыв.

Тест , я так понял , не проходит?

Ну а так , похоже плату в ремонт.

Надеюсь Зубровцы по удалёнке смогут решить, но у меня не разу не получалось.

Были мысли запасную плату купить.

Да как то справлялись.

Количество рам позволяет перебиться.

Станок заработал ночью в три часа с помощью Евгения ,,,Большое спасибо!!! Евгению ,поднял его ночью )))

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Адаец молодцы! Хорошо , что без разбора.

Что было то?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

драйвер не работал на верху головки, запасной был который лежал 4-года, заменил все

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

было такое.мог контакт пригореть.решается заменой контакта а не всего драйвера.пригоревшие контакты видно по черноте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Такая вот фигня, напряжение скакало, станок работал, хотя через стабилизатор работал, что делать то теперь?(

 

Screenshot_2019-04-03-19-16-13.png

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

При позиционировании станок упирается либо бьётся об отбойник и не возвращается в точку. Причём при позиционировании каждый раз  идёт в разные стороны.

Программу переустанавливал. Контакты проверял. Софт офис не отвечает.

Что может быть ?

 

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

" ни разу такого не было" - почему это у меня.....?

У кого нибудь были проблемы с ударной головой ? Может решение уже есть...?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

есть конечно.

но нужно вникать в проблему. искать ее.

в стороны когда бегает при позиционировании нужно галочку поставить в меню чтобы он в обратную сторону ехал.

упирается в края - нужно в меню сделать поле чуток меньше

В точку не попадает ...тут много проблем может быть. В основном это износ механики.  замена подшипников клювика, замена каретки оси Х, замена ремней редуктора и основных ремней решат эту проблему.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
5 минут назад, Тёха сказал:

В точку не попадает ...тут много проблем может быть. В основном это износ механики.  замена подшипников клювика, замена каретки оси Х, замена ремней редуктора и основных ремней решат эту проблему.

Кроме клювика, уже заменили всё

 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ну так он у вас при позиционировании сделав один проход бьется об упор, сбивает точку и не попадает в другой.

 

если нет такого то проверьте клювик на люфт. в стороны его пошатайте.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
7 минут назад, Тёха сказал:

упирается в края

Провод подгорел , это исправили 

 

 

Полоски пробивает на определённом участке зигзаги,а остальные ровно

При чём зигзаги всегда в одном месте 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
1 минуту назад, Дмитрий Ivanovich сказал:

 

Полоски пробивает на определённом участке зигзаги,а остальные ровно

в разных местах рабочего поля?

было у меня и такое. я стол кривой сварил и станок прикрутил. он пошел винтом. и в одном месте у меня постоянно были проблемы с печатью. несколько лет мучался пока допер до этого. отпустил болты и стало нормально. но у вас скорей всего не это. у вас на полосках через определенное расстояние загрызы?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...