Перейти к публикации
kol115

Датчик уровня. Ошибки и проблемы

Рекомендованные сообщения

У меня проблема в версии 6.3 стандартные болтики на датчике уровня царапают камень.

Я по совету Магомеда поставил лапки из второпласта, но в процессе работы у меня

падает зазор и очень трудно подобрать болт из второпласта. Пробовал ставить подшибник

он стирается немного потом опять начинает царапать камень, подскажите пожалуйста

кто какие болты ставит на лапку датчика уровня.

Спасибо

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Почему то не возникало никогда такой проблемы, со стандартными болтами, может пружинка сильно прижимает к камню?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня проблема возникает на гравировке мрамора

и на новых датчиках которые на версии 6.3 раньше проблем не было

пружина сильная

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах
У меня проблема возникает на гравировке мрамора

и на новых датчиках которые на версии 6.3 раньше проблем не было

пружина сильная

Здесь все просто, цапарины которые получаются на камне не зависят от версии станка. У меня на всех старых версиях тоже царапало. Дело в том, что мрамор по своей структуре гораздо мягче гранита, отсюда и появляются царапины при скольжении. Так что не переживай :wub:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как решить проблему?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

А может к болтику закрепить кусочек резины или войлока попробовать.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Лучше попробуй смазать мрамор слегка маслом. Только не переборщи, мрамор легко впитывает...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Резина будет пачкать камень и быстро стирается,

войлока тоже хватит на 1-2 камня,

пробовал мокрым камнем полоски все равно остаются.

Второпласт не царапает камень, но из 5 ти болтиков

дай бог один пойдёт на остальных зазор в процессе

гравирования уменьшается

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Поставь болтик и законтрогай , и будет счастье тебе

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Не сталкивался с такой проблемой,думаю причина, мягкий камень. И царапает его не сам болтик, ему помогает пыль из под иглы, она работает как образив.

Попробуй поставить небольшой куллер со стороны магнита, что бы он сдувал пыль от лапки датчика. Возможно поможет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я тоже не сталкивался с таким, скорее болт стачивает. Но думаю что проблема в сильном натяжении пружины, просто надо ее чуть чуть растянуть.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая проблема при гравировке по металу, но там проще, смазал маслом и всё, а при малых размерах заклеивал скотчем.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

приходилось делать, просто от колпачка ручки или пластиковый колпачок для дюбеля отрезал кусочек и поставил :wub:

post-467-1237467364_thumb.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Спасибо за фотографию, а колпачка на долго хватает?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

всё зависит от пластмассы, ( Китайские не берите :wub: ...... шутка)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Была такая проблема тоже, поменял болт начал царапать, что только не делал :wub:. Оказалось болт стальной. Поменял на другой всё ОК.

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Суть уровня датчика только в том чтоб реагировать на изменения поверхности и передавать эти данные чтоб зазор подрегулировался. Т.е. там не нужна сильная пружина, там хватит очень мягкой пружинки и чем мягче тем лучше. А если лапка будет прижиматься мягкой пружинкой она и царапать камень не будет, так как лапка будет просто скользить по поверхности. У меня сейчас вместо пружинки стоит резинка. Ну, берешь резинку от трусов, выдергиваешь из неё одну тонкую резинку и вот, но и её тоже можно завязать с разным натяжением. Но резинка это временно, так как предыдущие граверы куда-то подевали пружинку. Но как я увидел что у людей есть такая проблема то смотрел у себя и никаких царапин или чего подобного на мраморе не заметил....

Но еще рекомендую сточить на шляпке болта шлиц под отвертку, чтоб шляпка была совсем гладкая. Если уж такая проблема.

Шлиц (от нем. Schlitz — разрез) — поперечная канавка на головке винта или шурупа под обычную отвёртку или в виде крестообразного углубления под крестовую отвёртку

  • Одобряю сказанное 1

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если сильно царапает .. ослабь пружинку, или просто возьми и промажь с царапающей стороны болтик лаком для ногтей (женским), так чтоб получилась капелька .. у меня получалось и при среднем натяжении пружины не царапает и не оставляет следов (да и хватает вроде нормально)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

:crazy_pilot:У меня вот акакая проблема, не могу понять, что работает не правильно датчик ур. или магнит.

Дело в том, что когда я ставлю зазор, у меня постоянно разные показания на практике (т.е. в процессе гравирования).

1. магнит поднимается

2. Опускается до того уровня пока игла магнита не коснётся плиты, и тут происходти непонятное (игла, то встаёт нормально - еле касается плиты и встаёт на место .. на пару мм. выше, точуть-чуть проскальзывает по плите и потом встаёт на своё место, но при этом зазор детается меньше)

и так через раз. 2 портретв нормально (светлые) 3 по-разному, но темнее!!!!

Что делать где посмотреть и исправить?

На другом станке другая проблема!!!! Он гравировал отлично .. ничего не пропускал, но вчера у него начался загон.

В чём суть загона - станок гравирует .. доходит до конца линии по оси X и там задерживается, что только уже не делал .. ничего не помогает. Также иногда застревает по оси Z (у меня складывается впечатление, что навернулся пусковик двигателя по оси Z).

Есть ещё предположение, что это из-за перегрызвнного мышами провода (я его конечно приматал обратно, но он там особенный какой-то, как антенный витой! и как было уже не получится свить)

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если приходится работать на мягких материалах, просто клею на лапку датчика зазора кусочек скотча.

На один портрет хватает.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Однозначно меняй кабеля!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

100% провода

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

правильно говорит SEBAS проще пружинку чуть -чуть растянуть да и все и никаких проблем

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня была акая же проблема, это кабеля.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Здравствуйте всем! Проблема в следующем - портреты станок бьет нормально, т.е. с настройками разобрались (спасибо форумчанам), но вот сбои не прекратились. Хватает его на 5-7 портретов, потом глюк - бьет только ченое и белое, без полутонов.10-15 тестов сделаешь( проср.....) и опять все нормалек. Позвонили в Сауно, сказали что надо менять датчик лапы, а он один как бы не идет, лучше сразу с новым магнитом ну и прогой(7 версия). Стоит это дело ОЙ..... Вот я и хотела спросить - ктонибудь менял датчик лапы? Вопрос в том стоит ли это делать?, можно ли его менять без замены магнита?, сколько это стоит?, а самое главное - эффект есть??? Заранее спасибо всем кто откликнится!

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас

×
×
  • Создать...