Перейти к публикации

Рекомендованные сообщения

Добрый день.

Прошу помочь специалистов. Станок график 3К, 8 версия. Работаю 2 года. Только что получил из сервиса. Решил вернуть настройки магнита к прежним, т.к. после обслуживания (сумма оказалась огого) тест магнита показал чуть больше 14. Прежняя настройка 15,3. Почему решил - при тех же настройках оказалось мало глубины портрета. Рельеф почти не ощутим - как по попке младенца ;) 
В руководстве описано что регулировка производится с двух сторон. Видимо старая версия - у меня стержень с гайкой только сверху, а нижний магнит прикручен двумя болтами через уголок к корпусу. Болты оказались хилыми, крестовая отвертка замяла оба креста :wacko: . В итоге регулировал верхним - получилось довести до 16. Потом пришлось перевернуть разъем магнита - стал бить вверх. После переворота - довел магнит  до 15 и закончил на этом. В итоге в работе по оси Х по направлению в сторону ноля теперь издается посторонний звук из черного цилиндра (звонкий дребезжащий). Буквы на старых настройках в подходящем виде, а вот портрет так и остался попкой младенца, к тому же добавились еле заметные полосы по Х. Да и серого стало намного меньше. 

После операций с настройкой магнита еще и игла с зажимом отклонилась в сторону - смотрит теперь не вертикально вниз, а на 1-2 мм в сторону, под углом.
Помогите чем можете, буду премного благодарен за ответы.

пс Начал вспоминать как матерился со станком до обслуживания  :unsure:

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Звоните 8-908-110-7889 теле2, или по скайпу nam651, расскажу подробно, описать буквами у меня еще ни разу не получилось, а то что получалось непонятно.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Добрый день.

Прошу помочь специалистов. Станок график 3К, 8 версия. Работаю 2 года. Только что получил из сервиса. Решил вернуть настройки магнита к прежним, т.к. после обслуживания (сумма оказалась огого) тест магнита показал чуть больше 14. Прежняя настройка 15,3. Почему решил - при тех же настройках оказалось мало глубины портрета. Рельеф почти не ощутим - как по попке младенца ;) 

В руководстве описано что регулировка производится с двух сторон. Видимо старая версия - у меня стержень с гайкой только сверху, а нижний магнит прикручен двумя болтами через уголок к корпусу. Болты оказались хилыми, крестовая отвертка замяла оба креста :wacko: . В итоге регулировал верхним - получилось довести до 16. Потом пришлось перевернуть разъем магнита - стал бить вверх. После переворота - довел магнит  до 15 и закончил на этом. В итоге в работе по оси Х по направлению в сторону ноля теперь издается посторонний звук из черного цилиндра (звонкий дребезжащий). Буквы на старых настройках в подходящем виде, а вот портрет так и остался попкой младенца, к тому же добавились еле заметные полосы по Х. Да и серого стало намного меньше. 

После операций с настройкой магнита еще и игла с зажимом отклонилась в сторону - смотрит теперь не вертикально вниз, а на 1-2 мм в сторону, под углом.

Помогите чем можете, буду премного благодарен за ответы.

пс Начал вспоминать как матерился со станком до обслуживания  :unsure:

Был в САУНО менял 7 на 8 версии. Мастера показали одну особенность настройки магнита.Суть заключается в следующем:

Сначала откручиваем пластину с датчиком уровня от магнитной головки. Потом шестигранником ослабляем болт крепления лапки к оси магнита. На пульте нажимаем "ЗАЗОР" и "D". На экране пульта видим циферки, которые меняются при движении лапки(рукой) вверх или вниз.Далее держим лапку в нейтральном положении и относительно нее пассатижами проворачиваем вал магнита, чтобы циферки были не "-" не "+" а ближе к нулю. У меня один станок тоже бил еле еле. Проделав такую операцию стало все нормально. И не обязательно что будет бить сильно при максимальном тесте магнита, у меня на одном станке при 16 бьет слабее чем при 14 на этом же станке.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Был в САУНО менял 7 на 8 версии. Мастера показали одну особенность настройки магнита.Суть заключается в следующем:

Сначала откручиваем пластину с датчиком уровня от магнитной головки. Потом шестигранником ослабляем болт крепления лапки к оси магнита. На пульте нажимаем "ЗАЗОР" и "D". На экране пульта видим циферки, которые меняются при движении лапки(рукой) вверх или вниз.Далее держим лапку в нейтральном положении и относительно нее пассатижами проворачиваем вал магнита, чтобы циферки были не "-" не "+" а ближе к нулю. У меня один станок тоже бил еле еле. Проделав такую операцию стало все нормально. И не обязательно что будет бить сильно при максимальном тесте магнита, у меня на одном станке при 16 бьет слабее чем при 14 на этом же станке.

попробуй зазор 0,55 будет сильнее пробивать

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@razor, а этот "фокус" на каком магните прокатывает для 7 или 8  версии ... или это до одного места на любом прокатит.

 

 


На пульте нажимаем "ЗАЗОР" и "D"

это как одновременно как в винде Сtrl+S или последовательно Ctrl -> S (станка ща нет рядом) хочу завтра проверить этот вариант, а там (в грааверке) инета нет.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Всё разобрался ... у мню на пульте не было кнопки "D" подписано ... в инструкции посмотрел.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

вчера тоже мучился решение нашел простое енгрейв-сервис-настроойка магнита- сильный удар стояло А 7000 поставил 8000  - старт тест. проверил в станке А чтоб было 8000.

сегодня попробую слабый удар с 4000 до 5000

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Господа! Помогите разобраться с настройкой магнита!
Уже голову сломал, но всё равно не догоняю в чём может быть разница!
Суть вот в чём:
У меня 2 станка! Одному 1,5 года , второй совсем новый и не пользованный.
На станке, что постарше, стоит идеальный магнит! На нём я получаю идеального качества гравировку, "видит" и пробивает все тонкие нюансы серых полутонов.
На новом никак не могу настроить магнит до такого же качества! Уже и настраивал максимальные значения (в "сервис" - "настройка магнита"), и игрался с А2 и Аmax, и поднимал/опускал сами магнитики... И всё равно качество пробития какое-то хаотичное и "грязное". Никак не могу добиться такой чистоты, как у первого станка. 
Подскажите, в чём проблема?
 
Гравировка старого магнита:
~dlsBsFty.jpg
 
Гравировка нового магнита:

~dlsBsFtz.jpg

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

У меня тоже на последнем станке не пробиваются полутона, на старых - идеально.

А вот новый ни могу настроить, уже и магнит переклеивал и че тока не делал. Или съедает белый или не пробивает темный. А2 и Амах почти одинаково уже поставил.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Возможно Амакс нужно убавить.

 

Дионис, нет! Аmax  тут не при чём!

 

У меня тоже на последнем станке не пробиваются полутона, на старых - идеально.

А вот новый ни могу настроить, уже и магнит переклеивал и че тока не делал. Или съедает белый или не пробивает темный. А2 и Амах почти одинаково уже поставил.

 

Вот тоже думал, что может в магнитиках дело?! Они же сейчас клеят верхний магнит какой-то усиленный (по толще). Может и в нём дело...

Хотя я сомневаюсь в этом. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ДА как раз может быть и причём, на фотографии видно же, что точки просто "сожрало".

 ТАк же  возможна проблема в механике. И это всё при том, что камень одинаковый по твердости.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

ДА как раз может быть и причём, на фотографии видно же, что точки просто "сожрало".

 ТАк же  возможна проблема в механике. И это всё при том, что камень одинаковый по твердости.

 

Всё дело в том, что точки "рвёт"! Нет чистоты!

Да, плитка одна и та же. Сначала награвировал на одном станке, затем перенёс плитку и награвировал на другом. Разница большая... 

Я уже пробовал уменьшать силу удара - не помогает! Уменьшение скорости тоже не помогает. Всё равно даже на серых тонах точки "рваные".

А если в механике, то где именно может быть?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Как будто иголка тупая, но думаю Юрок не тупой иголкой бил.

Механика врядтли, полос нет, вибраций нет.

А магнит кстати у меня на стором тоже верхний больше.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если два станка, поменяй магниты местами и пробей.

Если на новом станке изображение станет хорошее, а на старом ухудшится, магнит виноват, если всё останется без изменений, то тогда плата или механика...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

не тупой иголкой бил

 

Нет, Тот! Специально иглу новую поставил - результат такой же!

 

Если два станка, поменяй магниты местами и пробей.

 

SaNDJorj, на практике уже пробовал. У нас 4 станка (2 моих и 2 коллеги) , благо есть откуда снять и куда поставить. В итоге всё сводится к магнитам. Хороший магнит хоть куда ставь, он работает идеально...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

@Юрок, Уточни пожалуйста версии станков? Есть коекакие наблюдения но хочу для себя кое, что уточнить ...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Тоже два станка, и такая же проблема. На старом идеально, а на новом все как у вас. 

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Магниты сразу менял местами, станков хватает. Проблема в магните. Версия 8.0.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

и такая же проблема.

 

Как решили эту проблему с магнитом?



Проблема в магните. Версия 8.0.

 

Тот, я понимаю, что проблема в магните (об этом писал выше) !  
Ну а лечить-то как? Есть мысли?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Если определили, что магнит, тогда один путь - звонить в "Сауно", объяснить, что мол так и так.

А у лапки иглы чувствуется какой ни будь люфт?

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

звонить в "Сауно"

 

Честно говоря, звонить в Сауно нет желания, т.к. на такие проблемы у них один ответ: "Отправляйте к нам, мы посмотрим", а как показывает практика, у них всегда всё работает отлично, а по факту работа магнита остаётся без изменений. Хочется решать такие задачи собственными силами, а не тратить время на сауновцев!

 

 

 

А у лапки иглы чувствуется какой ни будь люфт?

 

На лапку подозрение есть... Намеренно чуть ослаблял пружину, чтобы не царапала камень. Возможно дело в этом. Заменю пружину, протестю и отпишусь.

 

Благодарю за выдвижение гипотез по данной проблеме... 

Совместными усилиями вылечим эту бяку! Смотрю, не только у моего станка такая болячка присутствует.

лапки иглы

 

Ой, прошу прощения, RusaW! 

Вы про ось (лапку), к торой сама игла крепится? Или про лапку датчика уровня?

Я про лапку датчика отписался...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Я про лапку магнита Вам говорю, куда игла крепится)))

Боюсь, что решить эту проблему собственными силами навряд ли получится, причин такого косяка работы магнита может быть несколько как по отдельности, так и в совокупности.

При покупке станка специально покупал дополнительный 2-ой магнит и двигателя по х/y и z, так на всякий... не охота было попасть в засаду в сезон. Этому поспособствовали темы о сервисе "Сауно" здесь, на форуме и очные разговоры с пользователями станка из других городов с большой практикой.

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

лапку магнита Вам говорю, куда игла крепится

 

 

Проверил... с лапкой магнита всё в полном порядке.

 

 

 

решить эту проблему собственными силами навряд ли получится

 

RusaW, верил и верю в обратное!

На удивление, с большой радостью хочу сообщить, что благодаря усидчивости и огромному желанию "победить" этот магнит, -  всё же  вылечить его получилось! Пока ещё остаются небольшие огрехи, но в целом гравировка на этом магните смотрится в разы лучше, чем было до этого! Завтра буду стараться довести до идеала...

Поделиться сообщением


Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.


  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...