Перейти к публикации

Не поддерживает уровень.


Рекомендованные сообщения

Подскажите, в чем проблема может быть? какую то часть проходит и бьет далее на убыль и к концу строки игла вообще не касается заготовки. Все по уровню и станок и заготовка.

Изменено пользователем Ореол
Ссылка на сообщение
Поделиться на других сайтах
Только что, Ореол сказал:

Подскажите, в чем проблема может быть?

Для начала надо проверить датчик уровня на головке. Возможно настроить его. Если показания уровня не меняются, то возможно повредждены провода или сам датчик уровня.

 

Ссылка на сообщение
Поделиться на других сайтах

как это сделать? подскажите?

14 минут назад, katalist сказал:

Для начала надо проверить датчик уровня на головке. Возможно настроить его. Если показания уровня не меняются, то возможно повредждены провода или сам датчик уровня.

 

проверили, все работает, воспользовались инструкцией и нашли как это сделать?

Изменено пользователем Ореол
Ссылка на сообщение
Поделиться на других сайтах

Разберите полностью (аккуратно). За чёрной крышкой стоит плата и магнит возможно он отклеился, возможно он (как у меня) на оси через переходную гайку и в этом месте раскрутился и болтается, в общем покопайтесь в этом направлении, не факт что причина в этом, но что то подобное у меня было, причину долго искали, а решилось всё за пять минут.

датчик.jpg

2 минуты назад, Роман 1501 сказал:

через переходную гайку

удлинённая гайка, соединяющая посредством резьбы две оси.

Ссылка на сообщение
Поделиться на других сайтах
29 минут назад, Роман 1501 сказал:

Разберите полностью (аккуратно). За чёрной крышкой стоит плата и магнит возможно он отклеился, возможно он (как у меня) на оси через переходную гайку и в этом месте раскрутился и болтается, в общем покопайтесь в этом направлении, не факт что причина в этом, но что то подобное у меня было, причину долго искали, а решилось всё за пять минут.

датчик.jpg

удлинённая гайка, соединяющая посредством резьбы две оси.

вообщем то все там на месте

IMG_20210327_132246.jpg

IMG_20210327_132711.jpg

Ссылка на сообщение
Поделиться на других сайтах

Разбирайте полностью, по началу мне тоже казалось, что всё на месте. Попробуйте прижать магнит и пошевелить лапку датчика, сам магнит достаточно крепко держится за счёт своей силы, слегла ножом или шилом попробуйте сдвинуть магнит в бок.

Насколько легко движется лапка датчика?, возможно подклинивание, состояние пружины? ( сам с таким не сталкивался, но теоретически возможно).

Ссылка на сообщение
Поделиться на других сайтах

@Роман 1501 спасибо за ответы... разобрали, хоть и просто собрали обратно, мастер говорит, вроде, заработало... :unsure:  понаблюдаем.

Ссылка на сообщение
Поделиться на других сайтах
12 минут назад, Ореол сказал:

@Роман 1501 спасибо за ответы... разобрали, хоть и просто собрали обратно, мастер говорит, вроде, заработало... :unsure:  понаблюдаем.

Во время работы попробуйте пошевелить провода. Если снова проявится-проблема в проводах. Просто так не «лечится» такое :)

Ссылка на сообщение
Поделиться на других сайтах
  • 3 недели спустя...
27.03.2021 в 15:33, katalist сказал:

Во время работы попробуйте пошевелить провода. Если снова проявится-проблема в проводах. Просто так не «лечится» такое :)

В субботу поменяли провода, как выяснила сегодня, проблема осталась или появилась вновь (выравнивала плитку по краю и середины поля игла начала царапать) и вообще всё расстроилось (еще до смены проводов) появились поперечные полосы через некоторые расстояния

 

Ссылка на сообщение
Поделиться на других сайтах
1 час назад, Ореол сказал:

В субботу поменяли провода, как выяснила сегодня, проблема осталась или появилась вновь (выравнивала плитку по краю и середины поля игла начала царапать) и вообще всё расстроилось (еще до смены проводов) появились поперечные полосы через некоторые расстояния

 

Провода какие ставили? Попрбуйте пошев5елить разъем R внутри блока, который идет к плате. Проверьте, крутиться ли вентилятор на радиаторе на плате.

Ссылка на сообщение
Поделиться на других сайтах
39 минут назад, katalist сказал:

Провода какие ставили? Попрбуйте пошев5елить разъем R внутри блока, который идет к плате. Проверьте, крутиться ли вентилятор на радиаторе на плате.

Хорошо, попробуем. Вопрос в том, что поперечные полосы создает шариковый наконечник, полосы появляются там где игла еще не проходила, сейчас стояла наблюдала, сняла шарик, сама пыталась царапать по плитке - ничего нацарапать не могу...  как во время работы он умудряется делать эти полосы? как то шариковые наконечники дорабатывают? Он новый, буквально неделю назад на выставке в ЕКБ купила.

Провода поставила сауновские, тоже купила на выставке.

Ссылка на сообщение
Поделиться на других сайтах
16 минут назад, Ореол сказал:

Хорошо, попробуем. Вопрос в том, что поперечные полосы создает шариковый наконечник, полосы появляются там где игла еще не проходила, сейчас стояла наблюдала, сняла шарик, сама пыталась царапать по плитке - ничего нацарапать не могу...  как во время работы он умудряется делать эти полосы? как то шариковые наконечники дорабатывают? Он новый, буквально неделю назад на выставке в ЕКБ купила.

Провода поставила сауновские, тоже купила на выставке.

Если царапает сам шарик, то это может быть пыль попадать под него и царапать пылью от камня. Насчет доработки это лучше к профессионалам - я занимаюсь только изготовлением качественных проводов, ремонтом плат и обслуживанием станков. А то что купили провода у Сауно, так это деньги на ветер. Скоро снова придется их менять.  

Ссылка на сообщение
Поделиться на других сайтах

@Ореол 

14 часов назад, Ореол сказал:

проблема осталась или появилась вновь (выравнивала плитку по краю и середины поля игла начала царапать) и вообще всё расстроилось  появились поперечные полосы через некоторые расстояния

 

Можете фото прикрепить, чтобы нагляднее было видно проблему?
Есть одна версия решения проблемы, но сперва надо взглянуть на то, что у вас получается...

Ссылка на сообщение
Поделиться на других сайтах
9 часов назад, Юрок сказал:

@Ореол 

Можете фото прикрепить, чтобы нагляднее было видно проблему?
Есть одна версия решения проблемы, но сперва надо взглянуть на то, что у вас получается...

 

IMG_20210413_152510.jpg

IMG_20210413_152729.jpg

IMG_20210413_152823.jpg

вот они такие тусклые, нарушают полировку плитки и есть яркие глубокие

на втором снимке видно, что игла даже не била, не доставала на малой силе удара каталась

Ссылка на сообщение
Поделиться на других сайтах

Всем спасибо за советы... вроде пошло дело... @Юрок  сделала что вы посоветовали... еще что сделала, отпустила пониже концевой наконечник (просто не стала закручивать его до конца, еще обработали его до идеальной гладкости, хотя он и так был гладким, но, по всей вероятности, микро засечки какие то были)

IMG_20210415_165329.jpg

вверху видно начало проблемы (планируем доработать вручную)

Ссылка на сообщение
Поделиться на других сайтах

Создайте аккаунт или войдите в него для комментирования

Вы должны быть пользователем, чтобы оставить комментарий

Создать аккаунт

Зарегистрируйтесь для получения аккаунта. Это просто!

Зарегистрировать аккаунт

Войти

Уже зарегистрированы? Войдите здесь.

Войти сейчас
  • Сейчас на странице   0 пользователей

    Нет пользователей, просматривающих эту страницу.

×
×
  • Создать...